• 0
Julienclu

scooter piaggio - gilera Piaggio zip

Question

bonjour à tous,
Voilà j’explique en premier temps se qu’il y a comme pièce sur mon scooter,
J’ai donc un zip
Kit 70 simonini squish 0,80
Vilebrequin top performance
Allumage mvt dd caler à 0,35
Variateur polini
Embrayage Malossi delta cluch
Pot d’échappement yasuni c16
Clapet Malossi vl14
Pipe top performance 17,5 a 21 mm
carburateur 21 phbg ds gicleur principal 70 et ralenti 45 suivi d’une aiguille w7
Et une boîte à air
J’explique donc mon problème il met impossible de régler mon carburateur je n’arrive pas à avoir un ralenti stable dès que je met un bon coup d’accélérateur il redescend et quand j’en met un petit il remonte de plus impossible non plus d’avoir une couleur de bougie correcte je m’explique au début je cramé des bougies (une par jour) elle étais noir poudreuse j’ai donc décidé de baiser de gicleur de ralenti j’ai essayé de 50 à 30 cela a effectivement bien diminuer la couleur de ma bougie j’ai aussi changer l’aiguille je suis passé d’une w16 à une w7 et maintenant ma bougie et redevenue noir j’ai donc essayé de nouveau de changer le gicleur de ralenti et les clips de l’aiguille mais après toute c’est tentative impossible d’avoir une couleur autre que noir de la bougie et un ralenti stable
Voilà j’espère avoir était le plus claire possible et je remercie d’avance tout ceux qui aurons amabilité de m’aider dans mon casse tête

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

bonsoir 

sûrement que tu as une prise d'air il te faut trouver quel joint et mort 

et pour ton allumage si tu ex en coursse origine il est mal callet ces 0,40 le calage 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut merci de ta réponse 

alors je n’est aucune prise j’ai tout vérifier et pour ce qui du calage c’est une autre histoire si je le met à 0,40 ma roue tourne à l’envers, hier j’ai joué avec l’avance et cela a un peu diminuer le problème effectivement mais maintenant le scoot cale il n’accélère pour comme un fou il a carrément un ralenti hyper bas et fini par s’éteindre mais ce qui est le plus drôle c’est qu’il accélère comme un fou et dès que j’enlève ma main de la poignée (que le scoot sois autonome) là le ralenti descend (c’est peut-être moi le problème mdr

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.