• 0
cedric62

scooter peugeot Vibration jusque a 80.

Question

bonjour ,Je poste ca , ici même si c'est pas une panne mes une question technique....

voilà , j'ai un ludix trend.

70 Top perf fonte

carburateur polini 19mm boîte à air artek K1 

variateur artek k2 (en 5.5gr et 6gr 3X3)

allumage Mvt premium

embrayage polini for race3 ressort vert 

ressort de poussée origine peugeot.

voilà ma monter en régime impec pas de soucit , Met voilà je ne comprends pas des que mon aiguille de compteur arrive sur 90 par la.... (vitesse reel 80 a peine!!!!) plus une vibration plus rien et la le scoot par comme une balle comme si j’étais en roue libre , le moteur entraîne tout nikel , met ca devient fluide comme si ont remplacer le thermique par un électrique!!! ca vibre plus , je ne comprends pas ce qui ce passe j'ai jamais eux ce tour la , ont dirais que le moteur part d'un coup arriver a cette vitesse!!!!

Met alors si je décélère complement je lâche la poignée ca fait un gros vrouammmmm (une espèce de vibration variateur ont dirait.) et ca reprend sont bruit moteur normal.Que si je decelere progressivement ca ne fait pas ce bruit bizarre et reprend sa vitesse tranquille en décélérant.

J'ai jamais eux ca!!! le variateur a 6ans , et correcteur de couple d'origine!!! je comprends bien que ce soit une vibration qui provoque ca , met ou et pourquoi arriver a 80 reel  ca fait cette sensation de roue libre? merci .

 

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

bonjour tu as pensé au ressort d embrayage le problème a  80 et la reprise normal me fait penser a ça 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 21 minutes, beber a dit :

bonjour tu as pensé au ressort d embrayage le problème a  80 et la reprise normal me fait penser a ça 

EFFECTIVEMENT !!! il a pas tord, j'ai des bleus sur un polini 3g 2éme trait et un multivar pp aucune vibration..

à savoir, quelle courroie avez vous ? elle est peut être usée...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Aller comprendre , je vient de faire 13km à fond de balle tout le long y la jamais fait!!!! vent dans le dos en plus!!! la courroie a 1ans une malossi x belt , jamais eux de soucit avec!!! par contre demain je vais mettre mes 6 galets en 5.5gr parce que des qui a du vent ou une cote y rame trop vite pas assez force donc trop lourd , le régime moteur baisse trop 

Mon embrayage a pas 1 ans non plus. avant , sur mes ancients cylindre ca le fesait pas!!!! 

 

 

Modifié par cedric62

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.