• 0
Tomcersyl

scooter mbk - yamaha Ralenti qui revient en 2 temps

Question

Bonsoir. Ça m agace. Mon scoot tourne rond, le ralenti est très stable mais c'est pénible il revient en 2 temps. Je m explique.... je pars faire un tour, je m’arrête, il tombe sur un premier ralentis et au bout de 10 sec environ il tombe sur un deuxième ralenti moins élevé mais tout aussi stable... c'est cassé pied et pas logique mécaniquement parlant. Il devrait tomber sur le deuxième directement... qu en pensez vous. Le scoot est tout d'origine à part un variateur polini (galet 4,7 et ressort blanc de pousse et jaune pour les petits) et un bidalot s3r. Qu en pensez vous ?

Modifié par Tomcersyl

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
Il y a 1 heure, Tomcersyl a dit :

Bonsoir. Ça m agace. Mon scoot tourne rond, le ralenti est très stable mais c'est pénible il revient en 2 temps. Je m explique.... je pars faire un tour, je m’arrête, il tombe sur un premier ralentis et au bout de 10 sec environ il tombe sur un deuxième ralenti moins élevé mais tout aussi stable... c'est cassé pied et pas logique mécaniquement parlant. Il devrait tomber sur le deuxième directement... qu en pensez vous. Le scoot est tout d'origine à part un variateur polini (galet 4,7 et ressort blanc de pousse et jaune pour les petits) et un bidalot s3r. Qu en pensez vous ?

bonjour,

c'est quelle carburateur ? quelle marque ? quel gicleur P ? quelle filtre à air ? et le nombre de tours vis de richesse ?

ainsi que...cylindre origine ou pas ? :D

:welcome:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour. Tout est d'origine. c'est donc le dell orto d'origine, avec baa d'origine (non débridé) et mousse neuve. Cylindre d'origine 10.000 kms, (piston/segments neuf). j'ai mis des clapets carbone polini ( dans le bon sens). Bougie neuve. Vis de richesse à 1 tour 1/2

il démarre au 1/4 de tour, tourne rond mais à ceux foutu ralenti qui descend en 2 temps, c'est pénible...

Modifié par Tomcersyl

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut , si ton carburateur et doté d'un starter automatique c'est lui qui fais des sienne si tu la c'est simple tu le débranche et tu sera vite fixé :) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 ca ressemble a une petite prise d'air soit au carburateur , soit un joint haut moteur , ou joint Spy qui commence a être fatiguer qui part la suite peut être une vrais  panne 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pourquoi pas... mais mes spy sont neufs, joint du haut moteur et pipe admission neuf lorsque j'ai posé le nouveau piston. Je viens de vérifier la garde de mon câble de starter et accélérateur, essai demain... peut être que l un des des 2 étaient un poil trop tendu...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.