Aller au contenu
  • 0

scooter mbk - yamaha Problème démarrage


aslo83

Question

Bonjour à tous,

Il y a quelques jours je suis tombé en rade d'essence avec mon scooter mbk booster d'avant 2000. il marchait très bien mais depuis que je suis descendu à la pompe et refait mon mélange (2,5% avec huile semi synthèse Stage6) il ne démarre plus. Même avec du star pilote. J'ai vérifié l'essence arrive bien. Donc j'ai fait séché la bougie et reckick au moins 30 fois et la il faisait des signaux puis a fini par démarrer avec un rythme très lent et dès que je mets le starter il s'éteint pareil qu'avec l'accélérateur. J'en conclu donc qu'il y a trop de mélange. Cela est bizarre puisque je n'ai pas touché aux réglages et que j'étais en panne d'essence. J'ai essayé avec et sans boîte à air le résultat est le même.

J'ai par ailleurs nettoyer le carburateur rien n'y fait.

Que dois-je faire en vous remerciant d'avance.

Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Une chose est sûre : c'est un problème à deux balles.

 

T'as dis que l'essence arrivée au cylindre...

(Tu voieiais la bougie mouillée c'est ça ? Bien)

Sans s'allumer...et t'a pédalé une trentaine de fois.

T'a envoyé beaucoup d'essence ça va dire.

 

Peut être t'a de l'essence dans le pot, démonts-le et vérifies, peut-être c'est pour ça qui l'a démarré lentement et après il s'est arrêté.

 

Moi je fairait comme ça : enleves le pot, en avant avec le kickstarter sans pot jusqu'à qui il s'allume, une fois allumé tu remets le pot.

 

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0
Il y a 5 heures, Max Blackbird a dit :

Ben déjà avec le star pilote t as pourri tes clapets et les joints, donc tu démontes, nettoie les clapets et tu fait des photos du haut moteur

Je fais ça ce soir, je prends des photos et j'envoie ;)

Il y a 1 heure, Semola a dit :

Une chose est sûre : c'est un problème à deux balles.

 

T'as dis que l'essence arrivée au cylindre...

(Tu voieiais la bougie mouillée c'est ça ? Bien)

Sans s'allumer...et t'a pédalé une trentaine de fois.

T'a envoyé beaucoup d'essence ça va dire.

 

Peut être t'a de l'essence dans le pot, démonts-le et vérifies, peut-être c'est pour ça qui l'a démarré lentement et après il s'est arrêté.

 

Moi je fairait comme ça : enleves le pot, en avant avec le kickstarter sans pot jusqu'à qui il s'allume, une fois allumé tu remets le pot.

 

J'ai pas d'essence dans mon pot j'avais déjà check

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...