Aller au contenu
  • 0

scooter peugeot Perte de puissance à chaud Ludix one


bryan_gcst

Question

Salut ! J'ai un ludix one de 2010 full origine juste débridé au variateur et depuis un certains temps il a de grosse perte de puissance.

Quand je pars après l'avoir laissé chauffer entre 5 à 10min, il part nikel pas de soucis, il a de la pêche et une bonne reprise mais par contre, après avoir roulé 5-6 min avec.. Plus rien le scooter n'a plus de reprise en montée.. Il bloque à 35-40 km/h en faisant un bruit un peu bizarre comme si il ne voulais plus monter dans les tours et après il met du temps à s'élancer sur du plat, il est un mou quoi. Il il y a juste en descente ou il repart et monte à 80 ( vitesse du compteur ) 

Je ne sais pas du tout d'où cela peut venir.

Il a bientôt 16 400 kms, j'ai changé le HM à 12 000 et quelques, changé les galets, changé la boîte à air ( j'ai prit la  type origine ludix démontable ) 

Donc je ne comprends pas d'où cette perte de puissance peut venir... Car c'est arrivé assez progressivement ..

 

Merci de vos réponses ! 

Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
Il y a 10 heures, bryan_gcst a dit :

Salut ! J'ai un ludix one de 2010 full origine juste débridé au variateur et depuis un certains temps il a de grosse perte de puissance.

Quand je pars après l'avoir laissé chauffer entre 5 à 10min, il part nikel pas de soucis, il a de la pêche et une bonne reprise mais par contre, après avoir roulé 5-6 min avec.. Plus rien le scooter n'a plus de reprise en montée.. Il bloque à 35-40 km/h en faisant un bruit un peu bizarre comme si il ne voulais plus monter dans les tours et après il met du temps à s'élancer sur du plat, il est un mou quoi. Il il y a juste en descente ou il repart et monte à 80 ( vitesse du compteur ) 

Je ne sais pas du tout d'où cela peut venir.

Il a bientôt 16 400 kms, j'ai changé le HM à 12 000 et quelques, changé les galets, changé la boîte à air ( j'ai prit la  type origine ludix démontable ) 

Donc je ne comprends pas d'où cette perte de puissance peut venir... Car c'est arrivé assez progressivement ..

 

Merci de vos réponses ! 

Salut alors on va commencé par le plus simple es que ton scooter serait trop riche ? Si se n' est pas sa pour moi ça vient des segments (si tu l'es a pas changé ça vient sûrement de sa) 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 10 heures, Theo34 a dit :

Salut alors on va commencé par le plus simple es que ton scooter serait trop riche ? Si se n' est pas sa pour moi ça vient des segments (si tu l'es a pas changé ça vient sûrement de sa) 

Salut ! Je viens tout juste de changer ma bougie donc la je ne pourrais pas te dire mais mon ancienne bougie avec une coloration assez bizarre :/ elle est foncée d'un côté et de l'autre un peu blanche j'avais jamais vu ça moi. Je vais te mettre des photos de la bougie en question.

Et après niveau moteur j'ai tout changé sur le HM sauf la culasse, les joints sont neufs aussi chemise, pistons segments pareil donc je ne sais pas du tout..

Ca me l'a fait à partir du moment où j'ai commencé à mettre de l'essence au intermarché à 5min de chez moi.. et la je suis repassé à de l'essence de chez total il y a un mois mais il est un peu plus nerveux mais des qu'il est un peu chaud plus rien quoi :/

EC67D060-C5A8-4DE4-8365-0E2A9D87252C.jpeg

2EC13202-22D0-4699-B9AF-9F4D684654FF.jpeg

FACC51B7-7CFA-4E8F-9B0C-6E71FD99DEBF.jpeg

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 23 heures, bryan_gcst a dit :

Salut ! Je viens tout juste de changer ma bougie donc la je ne pourrais pas te dire mais mon ancienne bougie avec une coloration assez bizarre :/ elle est foncée d'un côté et de l'autre un peu blanche j'avais jamais vu ça moi. Je vais te mettre des photos de la bougie en question.

Et après niveau moteur j'ai tout changé sur le HM sauf la culasse, les joints sont neufs aussi chemise, pistons segments pareil donc je ne sais pas du tout..

Ca me l'a fait à partir du moment où j'ai commencé à mettre de l'essence au intermarché à 5min de chez moi.. et la je suis repassé à de l'essence de chez total il y a un mois mais il est un peu plus nerveux mais des qu'il est un peu chaud plus rien quoi :/

EC67D060-C5A8-4DE4-8365-0E2A9D87252C.jpeg

2EC13202-22D0-4699-B9AF-9F4D684654FF.jpeg

FACC51B7-7CFA-4E8F-9B0C-6E71FD99DEBF.jpeg

La coloration de la bougie me fait pensé a une prise d aire es que quand il y a pas de vents le scooter marche mieux ? Sinon essaie de te pencher vers la carburation fait des test et regarde ce que sa donne 

Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Theo34 a dit :

La coloration de la bougie me fait pensé a une prise d aire es que quand il y a pas de vents le scooter marche mieux ? Sinon essaie de te pencher vers la carburation fait des test et regarde ce que sa donne 

Pour la bougie mon mécano m'a dit que pour lui c'était normal mdrr genre que ça arrive des fois..

 

Oui quand il y a du vent ou même le soir quand il fait froid il marche bien mais bon après pareil après un peu de temps et une montée plus rien...

Et la ca fait 2 jours de suite que mon BM se noie tout seul quand je laisse l'essence ouverte je sais pas d'où ça vient.. sûrement du carburateur justement j'ai l'impression il doit avoir un truc parc qu'il me fait des trucs bizarre quand je le règle du genre bien réglé et une fois le scooter éteint et rallumer directement il galère à démarrer et la bah du coup le scoot est noyé impossible de kicker  faut que je revide encore le BM et le pot demain.. 
 

Pourtant le carburateur est nettoyé il y a pas de merde dedans.. fin je l'ai pas réouvert depuis samedi donc je sais pas du tout et je sais pas d'où ça pourrais venir d'autre à part au carburateur justement mais ou ça au carburateur ça je saurais pas te dire...

Modifié par bryan_gcst
Lien à poster
Partager sur d’autres sites
  • 0
il y a 47 minutes, bryan_gcst a dit :

Pour la bougie mon mécano m'a dit que pour lui c'était normal mdrr genre que ça arrive des fois..

 

Oui quand il y a du vent ou même le soir quand il fait froid il marche bien mais bon après pareil après un peu de temps et une montée plus rien...

Et la ca fait 2 jours de suite que mon BM se noie tout seul quand je laisse l'essence ouverte je sais pas d'où ça vient.. sûrement du carburateur justement j'ai l'impression il doit avoir un truc parc qu'il me fait des trucs bizarre quand je le règle du genre bien réglé et une fois le scooter éteint et rallumer directement il galère à démarrer et la bah du coup le scoot est noyé impossible de kicker  faut que je revide encore le BM et le pot demain.. 
 

Pourtant le carburateur est nettoyé il y a pas de merde dedans.. fin je l'ai pas réouvert depuis samedi donc je sais pas du tout et je sais pas d'où ça pourrais venir d'autre à part au carburateur justement mais ou ça au carburateur ça je saurais pas te dire...

Alors pour moi tu es riche beaucoup trop riche si tu galère a le démarré ça doit venir de la 

Si il est noyer ses sa tu as trop d essence qui passe tu as un gicleur de combien pour quel configuration ? 

Pour le redémarrer essaie soit t enlève la durite d essence et tu mets un pot et tu kick il va démarré et s arrêté Normalement ou sinon tu vis à fond la vis de richesse et tu la revisse jusqu'à que le ralenti soit stable normalement ça marche bien 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 8 heures, Theo34 a dit :

Alors pour moi tu es riche beaucoup trop riche si tu galère a le démarré ça doit venir de la 

Si il est noyer ses sa tu as trop d essence qui passe tu as un gicleur de combien pour quel configuration ? 

Pour le redémarrer essaie soit t enlève la durite d essence et tu mets un pot et tu kick il va démarré et s arrêté Normalement ou sinon tu vis à fond la vis de richesse et tu la revisse jusqu'à que le ralenti soit stable normalement ça marche bien 

Je suis full origine juste débridé au variateur avec gicleur de 54 je crois bien 

et c'est les réglages de bases ça c'est ce que je fais toujours mais là il veut rien savoir et la il est noyé donc faut que j'aille tout vider la 

est ce que ça pourrait venir du flotteur et de son pointeau qu'il se noie aussi ? 

 

Lien à poster
Partager sur d’autres sites
  • 0

La boîte à air démontable, tu l'as montée telle quelle? Il y a une modification à faire à l'intérieur de celle-ci, sinon ça cause de gros soucis de comportement.

Pour faire simple, il faut percer des trous en plusieurs emplacements de la cloison intérieure de la partie basse de la boîte à air pour permettre un passage correct de l'air.

http://i12.servimg.com/u/f12/14/92/52/58/dsc00110.jpg

Modifié par Alain
Lien à poster
Partager sur d’autres sites
  • 0
il y a 58 minutes, Alain a dit :

La boîte à air démontable, tu l'as montée telle quelle? Il y a une modification à faire à l'intérieur de celle-ci, sinon ça cause de gros soucis de comportement.

Pour faire simple, il faut percer des trous en plusieurs emplacements de la cloison intérieure de la partie basse de la boîte à air pour permettre un passage correct de l'air.

http://i12.servimg.com/u/f12/14/92/52/58/dsc00110.jpg

Ouii la boîte à air démontable est montée telle qu'elle je ne l'ai pas touché et je ne savais pas qu'il fallait faire des trous sous peine de soucis

 C'est bien les deux gros trous carrés sur l'image qu'il faut faire ? 

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 16 heures, Alain a dit :

Faut tester, il ne devrait pas y avoir de différence par rapport à une boîte à air d'origine.

car même après avoir fait les trous je n'ai aucuns changement dans le comportement du scooter. Je pensais peut être a l'embrayage qui n'a jamais été démonté depuis que je l'ai. Je pensais aussi au HM car j'ai prit un type origine TNT mais j'ai vu en me renseignant un peu partout que le TNT c'était pas la meilleure des qualités niveau HM c'est un peu de la bouse et que je viens de passer la barre des 4000 kms avec et que ça correspond à sa " durée de vie " car j'ai remarqué que dès que je suis à l'arrêt et que je part il pousse bien jusqu'à 40-45 km/h et après un gros " breuuuuuh " aucune reprise et tout mou donc ça pourrait aussi venir du HM fatigué ! Je suppose juste 

Modifié par bryan_gcst
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...