Aller au contenu
  • 0

mécaboîte Panne Yamaha Virago 125


r6jerem

Question

Salut les gars,

Je sais que c'est un forum spécialisé sur les 50 mais je pose ca quand même.

La moto de mon père, une virago 125 a un problème assez genant. C'est un problème électrique.

Comment decrire la panne.. en fait la batterie se vide trop vite, pour aller au boulot mon père doit prendre une deuxième batterie pour être sur de rentrer car la première se décharge lol

Parfois la moto tourne sur un cylindre (il y en a 2) avec des baisses de tensions en yoyo, c'est visible avec le phare qui baisse d'intensité puis remonte.

On a essayé pleins de choses, perso je pense que c'est soit la bobine soit son régulateur qui est foutu. Un pote me parle d'écu de clignotants qui déconne ou bien le CDI..

J'y connais rien en électricité de vehicule, un peu d'aide serait le bien venu surtout pour mon père qui a absolument besoin de sa moto pour bosser...

Si vous avez besoin de plus de précisions posez vos questions j'y répondrai..

Merci

Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...