Aller au contenu
  • 0

scooter peugeot Satelis compressor 2009


Crewget

Question

Bonjour j'ai changé chez "un garagiste "le moteur sur mon satelis compressor de 2009 donc moteur remis à neuf plus grosse révisions. 

Le garage me dit tout est neuf qu il faut faire un rodage pendant 200km pas monter a plus de 90kmh voir 100kmh max ce que je fais ....

A mon grand désespoir ce soir je rentre du travail et d un coup il s arrête ne veux plus démarrer et le voyant efi est allumé plus le voyant batterie qui clignote es ce grave ?? Et quand on essaie de le démarrer le tableau de bord s eteint et se rallume après merci de votre retour bonne soirée ou journée

Modifié par Crewget
Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

salut , ça depend ce qu'il veut dire refait a neuf (surtout un moteur compressé) si le voyant de batterie clignote y a de fortes chance que ce soit un souci électrique. attend d'autre avis. le démarreur et le moteur tourne quant tu essai de démarré ou y a rien ,  genre tout bloqué ?

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...