Aller au contenu
  • 0

scooter mbk - yamaha Perte de puissance/reprise a chaud


Question

bonjour à tous je reviens vers vous encore une fois car impossible de trouver mon souci cela ne doit pas être grand chose mais tout le monde me dis n’importe quoi donc je veux pas tout changer^^

je m’explique le scoot a une très bonne accélération vitesse de pointe etc mais a chaud il en perd. Quand le scoot est chaud j’ai toujours un très bon depart nickel jusqu’a environ 40 50 mais après perd des tours (redescend dans les tours) le temps de prendre sa pointe et j’ai beaucoup moins de reprise à partir de 30 40 klm/h comme si il ne voulais pas bien prendre ses tours... je ne comprend pas 

j’ai changé ressort de poussée, d’embrayages, j’ai essayer d’autre galets mais ça ne fais rien, au debut avec des galets neufs ça va mieux mais au bout de 2 3 jours cela reviens et toujours ce souci a chaud!!!

je precise que le cylindre piston est neuf j’ai fais 4 pleins avec mais je pense pas que cela vienne du moteur

configuration: kit 50 artek fonte

pot yasuni r 

carburateur 21 phbg

variateur artek k2 

ressort de poussée jaune artek

clapet lamelle carbone

Modifié par Antny37
Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
il y a 18 minutes, Alain a dit :

Tu as testé un autre variateur pour voir?

Non du tout, mais j’y ai penser c’est possible que cela vienne de la ? 

J’ai penser a la courroie qui pourrais se detendre a chaud mais elle est nickel pas craquelée ni rien 

Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, Antny37 a dit :

Non du tout, mais j’y ai penser c’est possible que cela vienne de la ? 

J’ai penser a la courroie qui pourrais se detendre a chaud mais elle est nickel pas craquelée ni rien 

Je t'en avais déjà parlé de cette histoire avec le variateur. Perso j'ai eu l'Artek, je suis revenu à l'origine après une multitude de tests.

Lien à poster
Partager sur d’autres sites
  • 0
à l’instant, Alain a dit :

Je t'en avais déjà parlé de cette histoire avec le variateur. Perso j'ai eu l'Artek, je suis revenu à l'origine après une multitude de tests.

Oui je m’en souviens, je vais quand même vérifier ma courroie mais franchement à part le variateur je vois pas, car niveau embrayage tout est correct tous les ressorts sont neufs, le moteur a la même compression a chaud qu’a froid donc sa ne peux pas venir du moteur 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...