Aller au contenu
  • 0

scooter mbk - yamaha Mbk stunt qui a du mal a démarrer et setein quand jaccélère


Question

Bonjour j’ai un mbk stunt kit 70 fonte black trophy, carburateur 17,5 Dell'Orto, gicleur 95, cornet polini, bougie BR8HS, galets 3,5, clavette décalé, pot yasuni c16, courroie malossi, ressort de poussée bleu polini, ressort d’embrayage jaune malossi j’ai un problème, mon scooter a du mal a démarrer, il ne tien pas le ralenti et quand j’accélère il s’etein d’ou sa pourrais venir? Merci de votre aide

Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
Le 31/01/2021 à 22:21, SamMBK a dit :

Bonjour j’ai un mbk stunt kit 70 fonte black trophy, carburateur 17,5 Dell'Orto, gicleur 95, cornet polini, bougie BR8HS, galets 3,5, clavette décalé, pot yasuni c16, courroie malossi, ressort de poussée bleu polini, ressort d’embrayage jaune malossi j’ai un problème, mon scooter a du mal a démarrer, il ne tien pas le ralenti et quand j’accélère il s’etein d’ou sa pourrais venir? Merci de votre aide

Salut, quand tu démarres est-ce qu'il accélère tous seul ? Soit réglage carburateur soit fuite d'air je pense.

Lien à poster
Partager sur d’autres sites
  • 0
Le 01/02/2021 à 23:11, Arktek_02 a dit :

Salut, quand tu démarres est-ce qu'il accélère tous seul ? Soit réglage carburateur soit fuite d'air je pense.

Salut, merci de votre aide j’ai trouvais la panne, les lamelles de boîte a clapet avais casser

Lien à poster
Partager sur d’autres sites
  • 0
il y a 7 minutes, SamMBK a dit :

Salut, merci de votre aide j’ai trouvais la panne, les lamelles de boîte a clapet avais casser

Bon au moins tu as trouver la panne, mais c'était des lamelles d'origines ? Et ils se sont cassé en 2 ou en petits morceaux ? Car sinon tu peux serrer s'il reste des résidus sur ton bas moteur, à ce niveau là je te conseille de déculasser ton moteur et d'enlever ton cylindre puis de nettoyer le fond de ton bas moteur en mettant du mélange et tu essaies de tout vider en retournant ton moteur

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0
il y a 18 minutes, Arktek_02 a dit :

Bon au moins tu as trouver la panne, mais c'était des lamelles d'origines ? Et ils se sont cassé en 2 ou en petits morceaux ? Car sinon tu peux serrer s'il reste des résidus sur ton bas moteur, à ce niveau là je te conseille de déculasser ton moteur et d'enlever ton cylindre puis de nettoyer le fond de ton bas moteur en mettant du mélange et tu essaies de tout vider en retournant ton moteur

Oui, ce sont des origines, ils était pas épaisse mais je vais démonter le haut moteur et essayer de tout faire sortir.

image.jpg

  • Triste 1
Lien à poster
Partager sur d’autres sites
  • 0
il y a 59 minutes, SamMBK a dit :

Oui, ce sont des origines, ils était pas épaisse mais je vais démonter le haut moteur et essayer de tout faire sortir.

image.jpg

Salut,

En effet, tu es bon pour contrôler le tout. Bon courage!

Met y des lamelles carbones, là tu seras tranquille (0,35 top) :)

Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, UnRe4l a dit :

Salut,

En effet, tu es bon pour contrôler le tout. Bon courage!

Met y des lamelles carbones, là tu seras tranquille (0,35 top) :)

Salut, oui je fais sa dans la semaine je vais mettre une boîte a clapet malossi MHR

Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 minutes, SamMBK a dit :

Salut, oui je fais sa dans la semaine je vais mettre une boîte a clapet malossi MHR

J'ai la VL10, j'avais exactement la même configuration que toi il y a quelques semaines. Ca marchait très bien. :)

Des lamelles assez dur (0,35) pour avoir du coffre en haut.

Modifié par UnRe4l
Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, UnRe4l a dit :

J'ai la VL10, j'avais exactement la même configuration que toi il y a quelques semaines. Ca marchait très bien. :)

Des lamelles assez dur (0,35) pour avoir du coffre en haut.

D’Accord tant mieux quand je remonte tout je le fait régler et je verrais combien je prend

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...