Aller au contenu
  • 0

scooter chinois Mon scooter accélère à fond sans le boisseau !


Question

Bonjour,

Ce matin après de multiples pannes je remonte entièrement mon tnt grido50,

j'ai tenter de le redémarrer pas moyen, 

Je ne sais pas pourquoi j'ai tenté de le démarrer sans le boisseau et la.. brouuuuuuuuuuuum,

Tellement il prenait des tours le trucs que je flippais limite,

Donc il démarre accélère à fond pendant 10 secondes puis se coupe.. a ne rien y comprendre surtout que je peux faire ça 15 fois sans que rien y change de plus j'ai débranché ma durite de dépression et mon niveau de cuve ne descend pas.. pourtant le moteur nest pas noyé (aucune trace sur la bougie qui est marron) 

j'aimerai bien comprendre pourquoi quelqu'un pour m'aider? Merci

Modifié par Fredow59
Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...