Aller au contenu
  • 0

scooter peugeot Peugeot Trekker qui ne démarre pas


Question

Bonjour/Bonsoir tous le monde

J'ai un problème avec mon trekker qui ne démarre plus. Je m'explique le 4 avril le scooter roulais parfaitement. je ne l'ai pas utilisé pendant deux semaines. Et depuis le scooter ne démarre pas. Je me suis dit que le problème venais du carburateur (nettoyage fait à l'essence avec une brosse à dent et la soufflette). Le problème persistait, j'ai regardé si il y a avait une étincelle à la bougie ( il y a belle et bien une étincelle). Je me suis dit qu'il y avait donc un problème d'allumage et non l'allumage est bien calé sur la clavette. De plus je trouvais que mon scooter avait peu de compression j'ai donc changé le piston et les segments ce qui ne change pas le problème je ne sait pas d'où vient le problème car l'essence arrive bien jusqu'au cylindre car la bougie est humide et ce n'est pas un problème de bougie j'ai essayé avec une neuve.

[ configuration ]

cylindre piston airsal

carburateur de 17.5

Pot yasuni r

et le reste est d'origine

Merci de votre attention et de votre aide et bonne journée   

Modifié par Thibaud_44
Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Il y a 5 heures, Thibaud_44 a dit :

Bonjour/Bonsoir tous le monde

J'ai un problème avec mon trekker qui ne démarre plus. Je m'explique le 4 avril le scooter roulais parfaitement. je ne l'ai pas utilisé pendant deux semaines. Et depuis le scooter ne démarre pas. Je me suis dit que le problème venais du carburateur (nettoyage fait à l'essence avec une brosse à dent et la soufflette). Le problème persistait, j'ai regardé si il y a avait une étincelle à la bougie ( il y a belle et bien une étincelle). Je me suis dit qu'il y avait donc un problème d'allumage et non l'allumage est bien calé sur la clavette. De plus je trouvais que mon scooter avait peu de compression j'ai donc changé le piston et les segments ce qui ne change pas le problème je ne sait pas d'où vient le problème car l'essence arrive bien jusqu'au cylindre car la bougie est humide et ce n'est pas un problème de bougie j'ai essayé avec une neuve.

[ configuration ]

cylindre piston airsal

carburateur de 17.5

Pot yasuni r

et le reste est d'origine

Merci de votre attention et de votre aide et bonne journée   

Salut, tu aurais un starter électrique par hasard ? Si oui, essaie de le virer et d'en mettre un manuel, et kick pendant que tu bouches l'entrée de ton carburateur (tu réduis l'arrivée d'air et donc tu devrais démarrer normalement), sinon vérifie tes joints spi

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 12 heures, Arktek_02 a dit :

Salut, tu aurais un starter électrique par hasard ? Si oui, essaie de le virer et d'en mettre un manuel, et kick pendant que tu bouches l'entrée de ton carburateur (tu réduis l'arrivée d'air et donc tu devrais démarrer normalement), sinon vérifie tes joints spi

Salut,

Nan j'ai un starter manuelle et il faut que je mette le starter quand je le bouche ou pas ? et je pense pas que cela vient des joints spy car j'aurai vu des fuites quand j'aurai démonter le carter de kick et l'allumage.

Merci de ton aide 

Bonne soirée

 

 

 

 

 

 

 

Modifié par Thibaud_44
Lien à poster
Partager sur d’autres sites
  • 0

Salut,

J'ai essayé avec une pipe et un carburateur d'origine mais toujours rien. J'ai essayé la technique de Artek_02 le scooter fait de la fumer mais le scoot démarre pas. Je ne sais pas d'où la panne peut elle venir.

Je pense que je vais l'envoyer chez un pro comme ça je serai sûr de pas faire n'importe quoi et risqué de créer une plus grosse panne.

Je reste encore ouvert à toute les solutions que vous me proposez.

Merci et bonne journée à vous

 

Modifié par Thibaud_44
Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Thibaud_44 a dit :

Salut,

J'ai essayé avec une pipe et un carburateur d'origine mais toujours rien. J'ai essayé la technique de Artek_02 le scooter fait de la fumer mais le scoot démarre pas. Je ne sais pas d'où la panne peut elle venir.

Je pense que je vais l'envoyer chez un pro comme ça je serai sûr de pas faire n'importe quoi et risqué de créer une plus grosse panne.

Je reste encore ouvert à toute les solutions que vous me proposez.

Merci et bonne journée à vous

 

À toi de voir, soit tu le ramènes chez un pro mais je pense que tu en aurais pour 200 €, ou sinon tu fais toi-même, tu démontes ton haut moteur et tu contrôles ton vilebrequin et tes roulements ainsi que ton cylindre piston, tu changes tout tes joints moteurs (spi, embase, culasse, pipe, etc) et tu regardes si tu démarres ou pas, si ça ne démarre pas alors que tu as de l'étincelle et de l'essence qui arrive jusqu'à ton cylindre, c'est sûrement une prise d'air ou bien tes clapets HS, ne force pas trop a démarrer sinon tu peux commencer un pré serrage sur ton cylindre, retiens moi au courant 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...