Aller au contenu
  • 0

Ma bêta 50 d’origine broute


Question

Bonjour,ma bêta c’est mit à brouter, j’ai vérifié le carburateur ,nettoyer les gicleurs mais rien ne change. Elle broute tellement que j’arrive plus à prendre les tours . Elle ne fume pas . J’ai regardé la boîte à clapet mais rien vu d’anormal. Un peu d’huile cotè filtre à air .elle démarre au 1/4 de tour mais impossible de rouler correctement 

J’ai changé aussi la bougie 

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Ok merci , je vais vérifier mais le problème c’est aggravé au fur et à mesure des jours , au début c’était plus haut dans les tours . Une rupture de masse aurait une les mêmes symptômes directement non ?

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...