Aller au contenu
  • 0

Bruit moteur sur Kisbee 4t 2019 [vidéo]


mr_fayca
 Partager

Question

Bonjour, j'ai besoins de votre aide s'il vous plaît, alors voilà, j'ai un Peugeot kisbee 50 cm3 4T de 2019, avec 27K au compteur, je roule beaucoup avec, du coup depuis ce matin il fait un bruit d'enfer quand je roule, même au repos, à l'accélération comme à la deceleration, j'ai démonté le carter de transmission et RAS, ce n'est pas la transmission, sa viens du moteur lui-même, j'ai aucune perte de puissance ou de fumée, juste le bruit et des vibrations au rythme du bruit sous les pieds, genre je sens des petits coups accompagnant le bruit, je vous mets 2 vidéos pour vous faire une idée, si vous avez des pistes d' pourrait bien venir ce bruit, je suis preneur, je vous remercie d'avance.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Messages recommandés

  • 1
il y a 6 minutes, mr_fayca a dit :

bonjour, merci pour ta réponse, alors voilà, je crois que j'ai trouvé d'ou ça vient, c'est cet axe la, je ne sais pas comment on l'appel, il est comment dire désaxé. des pistes ?

 

Salut comme je le redoutais depuis la première vidéo pour moi c'est les roulements de vilebrequin HS, vérifie bien que ton allumage et ton variateur soit bien serré, si c'est le cas, détend ta courroie grâce au correcteur de couple et bouge ton allumage et ta joue fixe de haut en bas afin de voir si tu as du jeu, si tu as beaucoup de jeu va falloir les changer 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 10 heures, Bader a dit :

Salut 

Regarde si ce n'est pas l'allumage qui est desserer. 

bonjour, merci pour ta réponse, alors voilà, je crois que j'ai trouvé d'ou ça vient, c'est cet axe la, je ne sais pas comment on l'appel, il est comment dire désaxé. des pistes ?

 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 55 minutes, Arktek_02 a dit :

Salut comme je le redoutais depuis la première vidéo pour moi c'est les roulements de vilebrequin HS, vérifie bien que ton allumage et ton variateur soit bien serré, si c'est le cas, détend ta courroie grâce au correcteur de couple et bouge ton allumage et ta joue fixe de haut en bas afin de voir si tu as du jeu, si tu as beaucoup de jeu va falloir les changer 

Salut, merci pour ta réponse, alors j'ai pas tout compris de ce que tu m'a dit, mais j'ai vérifié le variateur, la première vidéo que j'ai mis avant ce poste la, j'ai allumé le moteur sans le variateur, bref l'allumage c'est ok, variateur aussi, regardez cette vidéo ou on vois le jeux de l'axe de l'arbre a came ( je sais pas si ça se vois bien mais moi je le sent bien en tout cas)

 

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 27 minutes, mr_fayca a dit :

Salut, merci pour ta réponse, alors j'ai pas tout compris de ce que tu m'a dit, mais j'ai vérifié le variateur, la première vidéo que j'ai mis avant ce poste la, j'ai allumé le moteur sans le variateur, bref l'allumage c'est ok, variateur aussi, regardez cette vidéo ou on vois le jeux de l'axe de l'arbre a came ( je sais pas si ça se vois bien mais moi je le sent bien en tout cas)

 

ce n'est pas l'arbre à came mais bien le vilebrequin qui est fixé sur 2 roulements, pour la courroie je parlais de le détendre en pressant le correcteur pour qu'il soit libre, et je disais de bouger le vilebrequin sur des 2 extrémités sur l'allumage et le variateur, mais la le jeu est flagrant donc tu dois remplacer tes roulements de vilebrequin donc ouvrir ton moteur en 2 et les remplacer

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 4 minutes, Arktek_02 a dit :

ce n'est pas l'arbre à came mais bien le vilebrequin qui est fixé sur 2 roulements, pour la courroie je parlais de le détendre en pressant le correcteur pour qu'il soit libre, et je disais de bouger le vilebrequin sur des 2 extrémités sur l'allumage et le variateur, mais la le jeu est flagrant donc tu dois remplacer tes roulements de vilebrequin donc ouvrir ton moteur en 2 et les remplacer

ah d'accord, j'avais pas compris, oui je vois genre prendre le vilebrequin des deux extrémité ( coté allumage et coté transmission) et le bouger, mais comme tu dit le jeu est assez flagrant, sur tout moi je le sent bien bouger et buter avec ma main, du coup dite moi s'il vous plaît, vous pensez que c'est compliqué de les changer moi même, je bricole un peu mais je suis pas du tout expert, si je le prend au garage ça me couterais combien ? et il y a un gars ici, il m'a dit qu'il pourrais le faire pour 100 euros, pensez vous que c'est correct ?  et aussi vu que le moteur a 27k au compteur, vous me conseillez de changer d'autres pièces dessus, genre le vilebrequin ou je sais pas, merci de vos réponses :)

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 1 heure, mr_fayca a dit :

ah d'accord, j'avais pas compris, oui je vois genre prendre le vilebrequin des deux extrémité ( coté allumage et coté transmission) et le bouger, mais comme tu dit le jeu est assez flagrant, sur tout moi je le sent bien bouger et buter avec ma main, du coup dite moi s'il vous plaît, vous pensez que c'est compliqué de les changer moi même, je bricole un peu mais je suis pas du tout expert, si je le prend au garage ça me couterais combien ? et il y a un gars ici, il m'a dit qu'il pourrais le faire pour 100 euros, pensez vous que c'est correct ?  et aussi vu que le moteur a 27k au compteur, vous me conseillez de changer d'autres pièces dessus, genre le vilebrequin ou je sais pas, merci de vos réponses :)

Si aucune révision n'avait été faite auparavant je pense que tu es bon pour un nouveau cylindre piston.

Vérifie également le jeu à la soupape et leurs étanchéité ainsi que les autres pièces dans ta culasse.

Tu es bon pour une grosse révision là : roulement joints moteur cylindre/pistons chaîne de distribution etc

si tu te sens capable de le faire pour 150-200e tu as un moteur complètement révisé

Le plus "compliqué" étant de séparer en 2 les cartes et d'extraire les roulement s'ils restent sur ton vilebrequin, le reste tu devras pouvoir le faire toi-même je pense 

Attends tout de même d'autre avis mais selon moi c'est tout ceci qu'il faut faire 

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 2 heures, Arktek_02 a dit :

Si aucune révision n'avait été faite auparavant je pense que tu es bon pour un nouveau cylindre piston.

Vérifie également le jeu à la soupape et leurs étanchéité ainsi que les autres pièces dans ta culasse.

Tu es bon pour une grosse révision là : roulement joints moteur cylindre/pistons chaîne de distribution etc

si tu te sens capable de le faire pour 150-200e tu as un moteur complètement révisé

Le plus "compliqué" étant de séparer en 2 les cartes et d'extraire les roulement s'ils restent sur ton vilebrequin, le reste tu devras pouvoir le faire toi-même je pense 

Attends tout de même d'autre avis mais selon moi c'est tout ceci qu'il faut faire 

merci pour ta réponse, en effet, j'ai vu des tutoriel sur le net, j'ai pas ni de séparateur de carter, ni d’arrache roulements, après je sais pas si je peux me débrouiller puisque c'est déconseillé de taper avec un marteau, façon bourrin  quoi

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 5 heures, mr_fayca a dit :

slt, en vrais c'est vraiment chaud les moteur 4t a injection direct :crying:

20210706_160654.jpg

20210706_160703.jpg

Tu débranches le faisceau et tu désaxes ton moteur et il est déposé, plus qu'à démonter le tout : cylindre piston culasse transmission etc une fois les carter mise à nue soit tu essaies de les séparer toi-même soit tu demandes à quelqu'un de séparer tes carters et d'arracher les roulements s'ils restent sur le vilebrequin le remontage tu peux faire toi-même normalement.

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 0

merci pour ta réponse, justement j'aurais besoin de quelques conseils, déjà je sais pas trop quoi débrancher et ou, j'ai peur de débrancher un truc et que je pourrais pas le remettre, je vais mettre plus de photo demain si quelqu'un pourrais me guidez au moins un petit peut sa serai vraiment sympa, je l'ai jamais fait et en vrais j'adore la mécanique

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 7 heures, mr_fayca a dit :

merci pour ta réponse, justement j'aurais besoin de quelques conseils, déjà je sais pas trop quoi débrancher et ou, j'ai peur de débrancher un truc et que je pourrais pas le remettre, je vais mettre plus de photo demain si quelqu'un pourrais me guidez au moins un petit peut sa serai vraiment sympa, je l'ai jamais fait et en vrais j'adore la mécanique

Tu débranches les cosses qui vont te gêner une fois le moteur déposé car si tu les débranches pas ton moteur va tirer sur les câbles tu vas pas pouvoir faire grand-chose

il y a les fils de l'allumage, l'ecu, l'antiparasite, l'alimentation des injecteurs, le démarreur, le starter etc tout ceux qui vont te gêner tu débranches une fois que tu as fais le tour tu déposes ton moteur et t'essaies de voir si t'arrive à l'enlever complètement sans qu'un fil tire ou quoi après bah comme je t'ai dis c'est le démontage du moteur 

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 3 heures, Arktek_02 a dit :

Tu débranches les cosses qui vont te gêner une fois le moteur déposé car si tu les débranches pas ton moteur va tirer sur les câbles tu vas pas pouvoir faire grand-chose

il y a les fils de l'allumage, l'ecu, l'antiparasite, l'alimentation des injecteurs, le démarreur, le starter etc tout ceux qui vont te gêner tu débranches une fois que tu as fais le tour tu déposes ton moteur et t'essaies de voir si t'arrive à l'enlever complètement sans qu'un fil tire ou quoi après bah comme je t'ai dis c'est le démontage du moteur 

bonjour, merci pour la réponse, alors du coup petite question, es ce que je dois purger l'huile moteur ? et aussi coté transmission, doit-je démonter embrayage ou juste le variateur suffit ?  et je suppose aussi que je dois enlever la roue arrière, merci de vos réponse

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 44 minutes, mr_fayca a dit :

bonjour, merci pour la réponse, alors du coup petite question, es ce que je dois purger l'huile moteur ? et aussi coté transmission, doit-je démonter embrayage ou juste le variateur suffit ?  et je suppose aussi que je dois enlever la roue arrière, merci de vos réponse

Tu dois enlever ta roue arrière et démonter ton amortisseur de ton moteur, le mieux étant de vidanger tous les liquides et d'enlever le max de chose si tu peux enlever l'embrayage etc par exemple comme ça tu as un gain de poids est d'accessibilité 

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 25 minutes, Arktek_02 a dit :

Tu dois enlever ta roue arrière et démonter ton amortisseur de ton moteur, le mieux étant de vidanger tous les liquides et d'enlever le max de chose si tu peux enlever l'embrayage etc par exemple comme ça tu as un gain de poids est d'accessibilité 

merci pour ta réponse, du coupe voilà ou j'en suis [ image 1 ]

[image 2 ] l'échappement et difficilement accessible mais je vais essayé de le retirer, alors petit question s'il vous plaît, sur l'image 3 c'est quoi que je pointe du doigt ? il est relié au truc de l'image 4, c'est l'anti parasite ? et comment le débrancher ? merci

1.jpg

2.jpg

3.jpg

4.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 2 minutes, mr_fayca a dit :

merci pour ta réponse, du coupe voilà ou j'en suis [ image 1 ]

[image 2 ] l'échappement et difficilement accessible mais je vais essayé de le retirer, alors petit question s'il vous plaît, sur l'image 3 c'est quoi que je pointe du doigt ? il est relié au truc de l'image 4, c'est l'anti parasite ? et comment le débrancher ? merci

1.jpg

2.jpg

3.jpg

4.jpg

Salut ! Bel avancement déjà !

Pour les 2 dernières images, oui c'est l'antipariste qui est relié à ta bobine Haute Tension, tu peux la laisser tel quel une fois ton moteur dépose il pendera mais ne tirera pas sur le moteur donc pas de soucis à ce niveau là 

Pour tes vis d'échappement, je vois que tu as du WD40 n'hésite pas à asperger les vis de fixation du pot à ton cylindre du degrippant justement et de le faire chauffer au chalumeau ou bien au décapeur (meilleure option comme ça tu fais pas de connerie x) et une fois un peu refroidi tu peux essayer de les dévisser car s'ils sont grippés et que tu forces bah tu peux péter la vis a ras et la c'est bienvenue a la galère..

Fais bien le tour pour voir que ton moteur n'est plus en rien attaché à ton châssis que ce soit avec les câbles ou les vis, une fois que tout est bon dépose le moteur et tu peux mettre des cales en bois sous ton cadre pour pas qu'elle viennent forcer au sol

Bonne chance et bon bricolage !

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 0

merci pour ta réponse

il y a 17 minutes, Arktek_02 a dit :

Salut ! Bel avancement déjà !

Pour les 2 dernières images, oui c'est l'antipariste qui est relié à ta bobine Haute Tension, tu peux la laisser tel quel une fois ton moteur dépose il pendera mais ne tirera pas sur le moteur donc pas de soucis à ce niveau là 

Pour tes vis d'échappement, je vois que tu as du WD40 n'hésite pas à asperger les vis de fixation du pot à ton cylindre du degrippant justement et de le faire chauffer au chalumeau ou bien au décapeur (meilleure option comme ça tu fais pas de connerie x) et une fois un peu refroidi tu peux essayer de les dévisser car s'ils sont grippés et que tu forces bah tu peux péter la vis a ras et la c'est bienvenue a la galère..

Fais bien le tour pour voir que ton moteur n'est plus en rien attaché à ton châssis que ce soit avec les câbles ou les vis, une fois que tout est bon dépose le moteur et tu peux mettre des cales en bois sous ton cadre pour pas qu'elle viennent forcer au sol

Bonne chance et bon bricolage !

merci pour ta réponse, oui j'ai un décapeur thermique, je vais faire ça, encore une question, ce que je pointe du doigt, le bloc la ( coller au dessus du moteur, dit moi comment il s'appel), je peux le dévisser entier en laissant les fiches dessus ou bien il faut que je débranche les fiche une par une et il viens avec le moteur ?, merci pour ton aide j'avance bien

5.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 0
Il y a 5 heures, mr_fayca a dit :

merci pour ta réponse

merci pour ta réponse, oui j'ai un décapeur thermique, je vais faire ça, encore une question, ce que je pointe du doigt, le bloc la ( coller au dessus du moteur, dit moi comment il s'appel), je peux le dévisser entier en laissant les fiches dessus ou bien il faut que je débranche les fiche une par une et il viens avec le moteur ?, merci pour ton aide j'avance bien

5.jpg

Ça a l'air d'être ton injecteur, si tu peux le séparer de ta culasse facilement fais le sinon enlève les cosses oui

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 0

bonjour, alors voilà j'ai réussi a enlever le moteur, mais il se passe un truc pas très net, sur la deuxième photo, il y a de l’huile qui coule du trou que je pointe du doigts, je n'ai pas du tout toucher cette parti, c'est normal ça ?

6.jpg

7.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a une heure, mr_fayca a dit :

bonjour, alors voilà j'ai réussi a enlever le moteur, mais il se passe un truc pas très net, sur la deuxième photo, il y a de l’huile qui coule du trou que je pointe du doigts, je n'ai pas du tout toucher cette parti, c'est normal ça ?

6.jpg

7.jpg

Les choses sérieuses vont commencer du coup c'est toi qui va séparer les carters ou tu vas les faire faire par quelqu'un d'autre ?

Pour l'huile qui coule ça m'a l'air d'être normal on dirait le trou d'un reniflard et en tournant le moteur bah l'huile de transmission s'est échappe par la bas, le mieux aurait été de tout vidanger mais fais le si ce n'est pas déjà fais tu dois encore avoir de l'huile au fond et donc pour la fuite d'huile rien d'alarmant au final 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

alors la les copains, c'est chaud lool, j'arrive même pas a enlever la chaîne de distri malgré que j'ai desserré le tendeur de chaîne, en plus il y a des repère . . . , et  j'ai pas de séparateur de carter, j'ai rien en fait, j'ai galéré pour enlever la cloche d'allumage, j'ai fabriqué un petit outil, mais la pour le moteur j’hésite vraiment a donner a quelqu'un qui s'y connais, la comprend pas si tout le bloc vient en entier ou je sais pas ...

8.jpg

9.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 29 minutes, mr_fayca a dit :

alors la les copains, c'est chaud lool, j'arrive même pas a enlever la chaîne de distri malgré que j'ai desserré le tendeur de chaîne, en plus il y a des repère . . . , et  j'ai pas de séparateur de carter, j'ai rien en fait, j'ai galéré pour enlever la cloche d'allumage, j'ai fabriqué un petit outil, mais la pour le moteur j’hésite vraiment a donner a quelqu'un qui s'y connais, la comprend pas si tout le bloc vient en entier ou je sais pas ...

8.jpg

9.jpg

Hmm d'après ce que je sache pour détendre une chaîne de distribution dans ton cas il faut visser le tendeur de chaîne à fond et non la dévisser 

Au remontage pour les repères tu dois être au pmh et pour aligner ta distribution il faut que les 2 poinçons sur ton pignon soit alignés au plan de joint 

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a une heure, Arktek_02 a dit :

Hmm d'après ce que je sache pour détendre une chaîne de distribution dans ton cas il faut visser le tendeur de chaîne à fond et non la dévisser 

Au remontage pour les repères tu dois être au pmh et pour aligner ta distribution il faut que les 2 poinçons sur ton pignon soit alignés au plan de joint 

merci pour ta réponse, mais dans mon cas, il faut dévisser le tendeur, voilà a quoi il ressemble, la chaîne se détend un peu mais pas assez pour l'enlever, comment enlever cette chaîne ? s'il vous plaît

10.jpg

très bizarre, comment enlever la chaîne ? et comment sortir l'arbre a cam si on veut le changer ? il est piégé a l’intérieur ( soudure)  voir photos

11.jpg

12.jpg

13.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 0

bonjour, je viens au nouvelles, alors j'ai réussi a ouvrir le moteur en deux, et a extraire le vilebrequin, grosse surprise ! je pense que c'est impossible d'extraire le roulement ( voir photos ) , je crois que vilebrequin est vendu comme ça avec les roulement etc ... 

14.jpg

15.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 0
il y a 34 minutes, mr_fayca a dit :

bonjour, je viens au nouvelles, alors j'ai réussi a ouvrir le moteur en deux, et a extraire le vilebrequin, grosse surprise ! je pense que c'est impossible d'extraire le roulement ( voir photos ) , je crois que vilebrequin est vendu comme ça avec les roulement etc ... 

14.jpg

15.jpg

Tu as bien avancé du coup

Pour le vilebrequin vu que c'est un 4T je saurai pas trop te dire mais normalement tu peux changer les roulements ramene le chez un pro et demande lui s'il peut te mettre des nouveaux roulements en même temps il vérifie le jeu de la bielle et du vilebrequin s'il est aligné etc

Et fais tourner les roulements comme ça puis essaie d'écouter le bruit, un roulement usé ca s'entend de toute façon 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...