• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Thomas83

scooter mbk - yamaha
Moteur coupe et redémarre en pleine ligne droite

Question

Salut ! =p

je me présente je suis nouveaux mais j'ai des problème avec mon spirit de 2002

alors je vous explique : quand je suis en ligne droite ou en descente à fond ! ^^ mon scooter bug ça me fait perdre de la vitesse en fait j'ai l'impression que le moteur s’arrête et qu'il reprend 5 seconde après alors je continue à fond et il le refait . voilà mon problème !!!

je pense que c'est le filtre du réservoir qui doit être boucher j'ai l’impression que le scoot manque d'essence dans la cuve du carburateur après 5 second qu'il e reprend !

Merci d'avance

^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

33 réponses à cette question

  • 0

Bonjour à toi

déjà donne nous ta configuration !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors carburateur 17.5 gicleur 110 pot leovince zx boîte à air mousse malossi et niveau des galet je sais plus ><

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord bon part commencer nettoie ton carburateur a mon avis le problème de ton moteur s'arrête en ligne droite sais que ton pointeaux reste coincer donc fait moins arriver l'essence au carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de ta réponse mais mon carburateur est neuf moi je pense que c'est le filtre du réservoir car le scoot avais pas roulés depuis 2 ans je les remis en marche et refait mais j'ai pas penser a regarde sa >< ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord quand il a pas rouler depuis 2 ans il avais encore de l'essence dedans ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

au bout de 2 ans normalement non ^^

peut être une cochonerie c'est mit dans le filtre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu tourne aux mélange ou mélange séparer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

séparer pour l'instant j’attends de recevoir moi kit 70cc ^^ mais bon de temps en temps je mais un peu d'huile dans le réservoir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord vue que tu tourne mélange séparer et vue que tu met de l'huile avec l'essence se n'es pas très bon donc ( moi je conseil de mettre 1% d'huile part litre d'essence dans le réservoir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non mais j'en mais pas tout le temps et j'en mais peut . je vais nettoyer le filtre a essence demain =p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir . Je pense pas que sa vienne du filtre à air , je te conseil de changer ta bougie , et tu vois si sa le fait ou pas ! après c'est simple quand ton scoot fait sa et que après il repart , regarde si il y a de la fumer blanche ou autre qui sort de ton pot , si c'est sa , ça peut être un de tes joint moteur qui a lâcher entrainent une prise d'air !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord vue que tu tourne mélange séparer et vue que tu met de l'huile avec l'essence se n'es pas très bon donc ( moi je conseil de mettre 1% d'huile part litre d'essence dans le réservoir

C'est impeut logique de mettre de l'huile avec de l'essence , c'est un 2t ! 1% d'huile par litre d'essence ? Raconte pas de connerie comme sa , un bon mélange est un mélange a minimum 3% par litre pour lubrifier le moteur , donc 1 % d'huile , tu fais une aprem et ton moteur est sérée !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est impeut logique de mettre de l'huile avec de l'essence , c'est un 2t ! 1% d'huile par litre d'essence ? Raconte pas de connerie comme sa , un bon mélange est un mélange a minimum 3% par litre pour lubrifier le moteur , donc 1 % d'huile , tu fais une aprem et ton moteur est sérée !

tu as pas compris, le 1% c'est en plus de la pompe a huile ( mélange séparé qu'il a dit le monsieur ;) )

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as pas compris, le 1% c'est en plus de la pompe a huile ( mélange séparé qu'il a dit le monsieur ;) )

Ah pardon , je n'avais pas comprit !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas grave ça arrive a tout le monde

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir . Je pense pas que sa vienne du filtre à air , je te conseil de changer ta bougie , et tu vois si sa le fait ou pas ! après c'est simple quand ton scoot fait sa et que après il repart , regarde si il y a de la fumer blanche ou autre qui sort de ton pot , si c'est sa , ça peut être un de tes joint moteur qui a lâcher entrainent une prise d'air !

Bonsoir =p je n'est pas dit que sa venez du filtre à air mais du filtre a essence se qu'il y a sous le réservoir ^^ =p merci quand même

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as regardé ce que Nitro-85000 t'a dit? car si ça fait longtemps qu'il n'avait pas démaré, le joint de cullasse a pu péter

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as regardé ce que Nitro-85000 t'a dit? car si ça fait longtemps qu'il n'avait pas démaré, le joint de cullasse a pu péter

Merci rocket34 un qui suit ^^ ,

ça peut pas venir du filtre a essence qui est dans le fond du réservoir et pas sous comme tu prétent , en dessous c'est la soupape hein ! ça peut pas être se filtre tout simplement car quand il est boucher , il le reste c'est pas il est boucher quand tu roule vite et il les pas quand tu roule pas vite !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir j'ai démonter mon réservoir et j'ai mis a tremper sa ^^ http://www.maxiscoot...oster-bw-s.html

je verrai demain en remontant

pourquoi vos liens ils marchent jamais ? :siffle:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
  • 0

je vais carement enlever les lamelle en plastique au moins l'essence arrivera direct

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Change de gicleur tout simplement, il est beaucoup trop gros pour ta configuration, un 90/95 devrait déjà être limite trop gros (ou alors il y a un souçis quelque part!)

Mettre de l'huile à 1% dans l'essence c'est inutile, le mélange est déjà bien avec la pompe à huile d'origine, normalement il envoie un peu trop d'huile, le seul problème c'est qu'il envoie au goutte à goutte...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

EN QUoi ça peut poser un problème qu'il envoie de l'huile a goutte a goutte ? Pour un moteur 2 temps

Modifié par Blasterdu25

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui ça vient du gicleur principal !! mais en un de 80 pour voir et regarde ta bougie !

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0