• 0
AntoineAuG

scooter piaggio - gilera Sondage pot bouché gilera stalker

Question

Avant d'avoir un pot à détente, j'ai dû changé 5fois mon pot d'origine (heuresement qu'il y avait la garentie), apparamment le catalyseur se dessoudais et se baladait dans le pot, ce qui me fesait roulé à la vitesse d'un vélo comme le pot ne sortait plus d'air !

J'ai parler aux différentes personnes qui possédait des gilera stalker au lycée, et la moitié avait eu le même problème que moi!

Ca vous est déjà arrivés ? Car ils faudrait peux être envoyé des retour à piaggio pour qu'il revoie la fabrication de leurs échappement d'origines, c'est con quand même !

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

Se sont des defaut sur les stalker d'origine, tkt pas pour le retour Piaggio en ont eu plus d'une, mon père est concessionnaire sur cannes ils y sont habitué a ses retours

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

moi ça me l'as jamais fait quand j'avais mon pot d’origine mais ça la fait a un pote qui a aussi un stalker :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mais les pot de stalker sont identiquement les mêmes que sur typhoon , zip , aprilia .. pourquoi cela le fait-il principalement sur stalker ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mais les pot de stalker sont identiquement les mêmes que sur typhoon , zip , aprilia .. pourquoi cela le fait-il principalement sur stalker ??

Disons déja que cela arrive déja beaucoup plus au 2t que au 4t après il est vrai que je connais plus de personne^s qui ont eu des problèmes de pot du groupe piaggio que ceux d'autres marques comme yamaha ,...

Toutefois n'en fais pas une généralité sa n'arrive pas non plus a tous les pot :D2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Un pote en stalker a le pot bouché ,c'est le défault des stalker :/ il a opté pour un yas R depuis plus de problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mais moi je me rappel que mon pot d'origine puait le cramer de ouuuuuuuf après une grosse pointe et je n'ai jamais trover c'est quoi , on m'avait dit des trucs genre joint de culasse et tous mais rien de tous sa ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai eu le même problème que toi le matin quand je part elle démarre et roule a 80-90 km/h mais quelque minute après elle se met a brouter et j'ai pu voir que dans mon pot il y avait plein de morceau ( secouer ) le catalyseur qui était casser je lai secouer et plein de morceau noir qui tombait mais les plus gros je n'es pas pu les enlever alors j'ai pris un nouveau pot conti chr v4 que j'ai essayer aujourd'hui il est excellent !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tiens, jamais de problème semblabe pour ma part, j'en avais même jamais entendu parler =O!

Il doit avoir une série un peu merdique sur les chaines de fabrication ^^.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.