Aller au contenu

Jimo37

Membres
  • Contenus

    1 141
  • Inscription

  • Dernière visite

  • Victoires

    7

Jimo37 a gagné pour la dernière fois le 15 juin

Jimo37 a eu le contenu le plus aimé !

À propos de Jimo37

  • Date de naissance 07/09/1993

Moyens de contact

Informations du profil

  • Sexe
    Homme
  • Ville
    Tours
  • Véhicule
    Znen Spiro Plus 50cc 2 temps

Visiteurs récents du profil

42 746 visualisations du profil

Succès de Jimo37

Membre sénior

Membre sénior (11/13)

  • Partageur Rare

Recent Badges

369

Réputation sur la communauté

3

Community Answers

Mise à jour unique du statut

Afficher toutes les mises à jour de « Jimo37 »

  1. Salut les amis je viens de monter une cloche de booster/nitro av 2004 sur mon allumage ca démarre bien mais pas de prise de tours j'ai des ratés. Je suis allé chez mon pro qui m'a dit de monter un stator de booster/nitro même année pour que ca fonctionne jusqu’ici pas de soucis mais ma question est: est ce que mon cdi chinois a avance fixe d’origine passera avec mon stator et ma cloche??

    1. Afficher les commentaires précedents  4 en plus
    2. UnRe4l

      UnRe4l

      Yo, j'ai commandé le rotor seul chez Yam justement. J'étais pas sur que fonctionne dans le doute.. Au moins tout est OEM je suis sur que ça fonctionne. Merci à toi; content que ton problème soit résolu

    3. UnRe4l

      UnRe4l

      Yo, j'ai commandé le rotor seul chez Yam justement. J'étais pas sur que fonctionne dans le doute.. Au moins tout est OEM je suis sur que ça fonctionne. Merci à toi; content que ton problème soit résolu

      EDIT: J'essayerai quand même lors du remontage de mettre l'ancienne cloche, pour les comparer. Je te dirai ce que ça dis chez moi.

    4. Jimo37

      Jimo37

      Ca marche cool au moins tes serein oui tu as raison de tester mais fait le juste pour un démarrage car si tu as trop d’avance ça va chauffer si tu en a pas assez ça va galère a démarrer en principe mais au moins on sera fixé 

×
×
  • Créer...