Aller au contenu

xXJimmyXx94

Membres
  • Contenus

    93
  • Inscription

  • Dernière visite

Tout ce qui a été posté par xXJimmyXx94

  1. xXJimmyXx94

    mécaboîte Prise d'air introuvable

    Le boiseau est bien en bas ? Il ne reste pas bloqué en haut en comprinant le ressort ? ( ça m'est déjà arrivé )
  2. Dac merci à vous j'avais peur de me faire avoir
  3. Mon nitro contre une Aprilia RS, je parle pas niveau mécanique mais niveau procédure. on fait deux acte de vente et basta ?
  4. Bonjour je possède un scooter et je vais effectuer un échange je voudrais savoir si il y a des arnaques possible avec ce type de pratique, je voudrais pas me faire avoir. Merci
  5. Bah quand j'ai fait mes réglages, donc tout seul sur le scoot, sans résistance en ligne droite, les ressort vert, mauvais départ, et les jaunes niquel. Les Verts, le scooter avancait jusqu'à 10 puis montais en régime bien, et les jaune c'est dès le départ.
  6. xXJimmyXx94

    scooter chinois Quelle file il faut couper ?

    débranché les cosse de l'ancien CDI ( l'origine pour toi ) et Les rebranché sur le nouveau, c'est comme quand tu charge ton téléphone, débranché rebranché.
  7. Les Ressort que j'ai mis sont les plus dur pour le fly clutch. J'ai un delta, avec des ressort bleu et rouge mais aussi pour un kit 50 c'est pas normale, alors qu'un polini corsa 70 j'ai les rouges et je suis sur que je pourrais les descendre Ma Variation est plutot bien réglé, à part mon ressort de poussé qui est trop dur, j'ai une bonne accélération pas de trou, c'est linéaire. Je pense que mon kit a pris un salle coup, il est monté à 95 degré, mon radiateur avais pété et j'avais pas capté même en roulant doucement j'ai apeine eu le temps de sortir de la nationale, qu'il était déjà à
  8. Pour y aller en Scooter de Creteil ça fait une Trotte ^^ 200Km si tu veux savoir ^^
  9. Bonjour à tous, j'ai un petit soucis, plus le temps passe plus il empire. Dès que mon Nitro est témoin d'une résistance, Monté, ou le faite de monter à 2, il broute il ne veut absolument pas avant, et à un moment il va monter un peu dans les tours et boom il va partir d'un coup, et en gueulant et en avancant normalement, le soucis c'est qu'au début ça durais 2 seconde, mais maintenant je dois le pousser et dès qu'il commence à prendre des tours je peux remonter dessus. C'est pas un problème de chaleur, car que ça soit à 60 ou 80 degrés ça change pas ( Fonte ) J'ai : - Un
  10. xXJimmyXx94

    scooter mbk - yamaha Cloche d'embrayage n'entraine pas la roue

    en fait problème Réglé, Moyeux complètement mort, les dents sont devenue toute lisses, l'axe tourne mais vu qu'il n'y a plus de dents sur le moyeux sa tourne dans le vide.
  11. xXJimmyXx94

    scooter mbk - yamaha Cloche d'embrayage n'entraine pas la roue

    Salut, J'ai été chez un pro, pour resserer à la clef à choc avec de la loctite comme vous m'avez dit, et au final il ma informé que mon filetage d'écrou est mort, ducou j'ai pas trouvé à Castorama, à Yamaha sur commande à 12€ dans 2 Semaines, et ce matin je vais aller voir à Leroy Merlin sinon plus qu'à commander sur la bécannerie, vous pouvez me dire si c'est bien celui là ? Merci. http://www.la-becanerie.com/scooter/partie-cycle/jantes/ecrou-roue-arrière-autobloquant-mbk-yamaha-m-14x15.html Celui que j'ai actuellement c'est du 14 de Diamètre. Cordialement
  12. xXJimmyXx94

    scooter mbk - yamaha Cloche d'embrayage n'entraine pas la roue

    L'axe de roue n'est pas abîmé l'écrou se vis bien se serre bien mais dès que je monte dans les tours ça fait tourné un peu la cloche plus ça désserre la roue, là ou il y a la cloche je peux pas savoir car je n'ai pas de bloque embrayage mais dans l'ensemble il a l'air bon. Je vais essayer de mettre de la loctite pour evité que ça se désserre.
  13. xXJimmyXx94

    scooter mbk - yamaha Cloche d'embrayage n'entraine pas la roue

    Bonjour à tous, Hier soir en rentrant j'ai eu un petit problème j'ai freiné fort sur du mouillé et ça bloqué la roue, dès que la roue à repris adhérence, le scooter ne voulais plus avancé il montais dans les tours, la cloche tournais mais la roue ne suivais pas. En rentrant à la maison j'ai vu que ma roue arrière était très déssérée, je l'ai resserré, ça a remarché sur 10m puis ça a recommencer, et en fait ça déssere la roue arrière dès que j'avance. Ce qui fait tourné la cloche d'embrayage mais pas la roue. Je sert la roue de toute mes forces mais rien à faire, 10m plus loin la roue s
  14. Magnifique le stuntro, ( je crois ? ) J'ai une question il y a pas de truck de ce genre enfin de rassemblement 50 Sur la région parisienne ?
  15. xXJimmyXx94

    scooter mbk - yamaha Le meuilleur pot pour un kit 50 Top perf Black Trophy

    Bonjour à tous, Merci de vos réponses, j'ai trouvé le problème de ma reprise, et d'ailleurs je l'ai réglé. Enfin je l'ai trouvé, je sais pas exactement cétait quoi mais maintenant j'ai une bonne reprise, J'ai passé mes galets de 4.0 à 4.5g, et j'ai mit une rondelle un peu plus large au variateur et maintenant j'arrive à avoir une bonne reprise pour les wheeling, merci à vous en tout cas !
  16. Bonjour à tous, Je possède un Nitro kitté en 50 top perf, black trophy, j'avais un bidalot S3R avant qui marchait niquel, bonne accélération bonne reprise et bonne pointe, mais un jour je me le suis fait volé ... N'ayant pas les moyens j'ai racheté le moins chère que j'ai trouvé un Leovince TT. Mais celui ci n'a aucune reprise à basse vitesse, et fait partir le moteur très tard dans les tours. Que pouvez vous me conseiller pour avoir une bonne reprise ( pour faire des wheeling en fait >< ) Merci :)
  17. Il a pas du y aller molo pour réussir à percer la cuve ! Après tu peux changer de carburateur de l'origine si jamais tu en trouve pas.
  18. xXJimmyXx94

    scooter mbk - yamaha problème trenblement

    J'avais la même à cause du pot désséré et la roue ( les deux s'entrechoquais mais à une certaine vitesse la roue se centrais et plus de problèmes ) vérifie le serrage même si ça ne fait pas de pas de bruit.
  19. xXJimmyXx94

    scooter piaggio - gilera problème d ecoulement d huile

    La pompe à huile ça tire pas 1l/minute c'est très lent, sinon ton réservoir serais vide en 10 km, il faut laisser le temps faire, en attendant tu peux rouler au mélange à au moins 1.5%.
  20. xXJimmyXx94

    scooter chinois Kit pour Ride Jump

    Incroyable comment tu veux croire que tu as un 19, tu mesure pas le diametre d'un carburateur sur la sortie d'admission, tu crois que quand l'on change de carburateur on doit changé la pipe ( dumoin quand on augmente ou baisse la taille ) ? Ton carburateur est un 12 ( j'avais ce scooter avant ) Changé ton carburateur pour un 17.5 sur cylindre d'origine tu sentiras pas vraiment de différence.
  21. xXJimmyXx94

    scooter chinois Pot pour RIDE RACE

    Ton scooter est exactement pareil que le Generic Race, et ces scooter son déjà plus connu sur les sites, mais sur cylindre d'origine j'avais mit un leovince et ça marchais niquel avec galet 3.5g
  22. xXJimmyXx94

    scooter mbk - yamaha pourquoi le nitro ne roule pas ?

    Moi je serais pour les réglages carburateur j'ai un kit 50 avec un cornet Malossi E5 et mon gicleur est un 125, je pencherais pour un gicleur trop petit, essaie plus gros en gicleur si tu peux pas test, essaie de fermer complètement l'arriver d'air et si tu vois une différence ça viens du manque d'essence. J'avais exactement le même problème quand j'avais trop d'air qui arrivait, le scooter arrivais à 30 faisait un bruit de vache et si je relachais pas les gaz il allait caller.
  23. Salut, essaie d'enlever la bougie, de kicker 5 - 10 fois pour voir si le moteur n'est pas noyé là. En même temps regarde si ta bougie est humide, et essaie de la sécher. Remet là et kick sans accélérer. Si tu as des petits départ accéléré au 1/3 et il devrait partir mais évite d’accélérer à fond direct tu noie le moteur directement et la bougie aura du mal à fournir son étincelle.
  24. Salut, Rien n'est tombé dans ton HM avec le lacet ? Comme le petit truck en plastique au bout des lacet qui rend rond ?
  25. xXJimmyXx94

    scooter peugeot problème peugeot

    J'ai eu un soucis presque pareil j'ai pris un trou à 60, me suis arrêter et quand j'ai voulu repartir le scoot ne voulais plus avancer et faisait des beuuuh dès que je mettais direct la poignée dans l'angle, mais si j'y allais progressivement ça allait, mais bon comme j'était en réglage carburateur à ce moment là le problème est disparu par la suite des réglages. Mais ça m'ais arrivais uniquement dès que j'ai pris le trou
×
×
  • Créer...