Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'scooter piaggio - gilera'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Informations
    • Actualités et nouveautés
    • Événements officiels
    • Tutoriels et guides pratiques
  • Questions techniques
    • Diagnostic de panne
    • Configuration
    • Moteur et préparation
    • Échappement
    • Admission et carburation
    • Variation et transmission
    • Electricité
    • Partie cycle
    • Esthétique
  • Questions pratiques
    • Deux-roues
    • Législation
    • Boutiques et concessions
    • Équipements de protection
    • Autres questions pratiques
  • Espace de partage
    • Projets Tuning
    • Photos et vidéos
  • Petites annonces
    • Deux-roues
    • Pièces moteur
    • Pièces esthétiques et cycle
    • Pièces diverses
    • Services
    • Gestion des conflits
  • La communauté
    • Scooter System
    • Zone rencontres
    • Bazar Room
  • Sujets de Custom Bikes loverzz

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Site ou blog


Profil Facebook


MSN


Skype


Ville


Véhicule

5 528 résultats trouvés

  1. Bonjour à tous ! Alors voilà, je me suis acheté un scooter 50 piaggio 4t à injection, et j’ai lu sur beaucoup de forum que pour le débrider il fallais acheter un boîtier cdi à 200€ .. n’ayant pas les moyens de l’acheter maintenant, est ce qu’il y a possibilité d’enlever une bride au pot ou au variateur pour gagner quelque km/h ? Je m’y connais vraiment pas beaucoup en meca , je m’inspire juste des quelque tutos que j’ai vu pour enlever une bride de variateur ou de pot . J’espere avoir une réponse assez rapide parce que rouler à 45 km/h ça devient un peu chiant :/ merci à vous bonne journée
  2. Bonjour à tous, J'ai un piaggio typhoon et j'ai pour l'instant cette configuration : -kit 70 malossi sport fonte -variateur malossi multivar 2000 -galets 5.0g -courroie malossi Kevlar renforce -embrayage malossi fly -carburateur 17.5 (celui d'origine quoi) -yasuni r -baa origine J'aurais besoin pour finaliser mon scoot de savoir à peu près quel gicleurs je devrais mettre et quel ressort de poussée je devrais mettre. Merci d'avance
  3. Bonjour, après plusieurs heures de recherche, je ne trouve toujours pas la solution à mon problème : comment débrider le cdi de mon aprilia sr motard 50 de 2014. Ce cdi est solidaire à la bobine et est placé à l'avant de mon moteur. Il il y a trois broches avec 4 fils, un vert, un rouge ainsi qu'un blanc couplé avec un bleu. Sur la tranche du cdi il y a des inscriptions : Comme vous pouvez le voir les inscriptions indiques l'ordre de branchement des fils. Sauf que le bleu n'est pas mentionné donc je l'ai coupé mais rien ne se passe, le scooter fonctionne normalement. Donc auriez-vous une idée de comment le débrider et à quoi sert ce fil? Merci d'avances pour vos réponses
  4. Bonjour j’ai un souci étrange avec mon aprilia sr motard 2017 (modele typhoon). En fait 1 semaine après ma revision lorsque j’ai démarré mon scooter il y avait un bruit aigue très fort vers le variateur comme un couinement. Mon mécano après 1 journée avait trouvé le problème et c’était l’axe vers la pompe à huile qui grincé il l’a donc graissé et le bruit avait disparu mais 2 jours après il a réapparu. quelqu’un aurait déjà eu ce problème ? merci d’avance voici une vidéo ou on entend le bruit
  5. bonjour j'ai un typhoon 50 que j'ai modifier, variateur Polini hi-speed Un kit 50 Polini, le carburateur et d'origine (17.5) j'ai mis un gicleur de 70 la boîte à air et aussi d'origine, boîte à clapet d'origine juste clapet carbone. J'ai aussi un pot yasuni racing Mon scoot marche nikel bonne accélération et une vitesse de pointe de 90, j'ai récemment acheté d'ocas un 70 Malossi fonte (il est légèrement reillassé mais rien de grave) J'aurais aimé savoir si je le monte telle quelle sa marche nikel (j'ai de gros doute mdr) Sinon quesqu'il faudrait que je change, es que je laisse mon carburateur d'origine ? Es que je change de gicleur ? Es que la boîte à clapet tiendra ? Voilà merci d'avance
  6. bonjour à tous voilà mon problème , mon Aprilia sr motard 50 2t euro4 (identique au typhoon de chez piaggio) qui est a environ 2300km montait a 50 sur du plat et a 65 sur une bonne descente et depuis une chute ( le problème n est pas arrive direct après ) celui ci monte a 40 peine a aller jusqu'à 45 et ne dépasse pas les 50 voir 53 en descente l'apparition du problème et directement venue dans une descente ou j'etais a 60 mon scoote ses mit a freiner brusquement des que je tirais sur la poigne (bizarrement je n'avais pas l'impression que cela freiner au niveau du frein arrière mais plus une baisse de régime très brusque) depuis je n'ai plus ce freinage mais je ne dépasse pas les 50 en descente merci bonne soiree
  7. Bonjour j'avais acheter mon scooter en occasion et il a l'air d'avoir mis un autre pot que celui d'origine est il bien?
  8. Salut à tous, J'ai monté mon kit 70 malossi sport fonte et j'ai déjà fait 100km, en ne dépassant pas 6000tmin et je me posait la question, est ce que le rodage de ce kit est vraiment de 500km ?, ou c'est plus court., Et à partir de quand je peux commencer à accélérer un peu plus ? Merci d'avance
  9. Bonjour, j’ai essayer de mettre les nouveaux compteur sur mon runner mais le scooter s’éteint directement une fois brancher. une solution ?? Vue qu’il a l’air compatible
  10. salut a tous toujours un problème avec mon eclairage avant de zip l'arrière fonctionne j'ai acheté une ampoule neuve et tjrs pareille j'ai mème remplacer ma batterie et rien please
  11. Bonjour, je mis perd entre tous les vilebrequin (course longue, origine 80 85mm 10 12mm) alors voilà j'ai un moteur équipé d'un cylindre mhr team 7T et je voullais savoir si je pouvais le remplacer par un Stage6 mk2 sport pro en gardant le même vilebrequin ? un grand merci a ceux qui pourront me répondre
  12. salut j'ai un problème sur mon zip ma batterie qui est neuve ce decharge toute seule merci
  13. Bonjour j'ai un bloc moteur de stalker en stock qui aurait des idée pour le passer en lc puis une configuration à pas trop chère qui roule tranquillement budget passage lc et configuration séparer (en deux partie ou plus ) Merci bonne journée
  14. Bonjour à tous je possède un pyaggio typhoon 50cc 2t brider et déjà roder et je souhaiterais prendre une meilleure vitesse de pointe genre 60/70 mais surtout une meilleure accélération. Je n’arre Pas de chercher sans trop de résultat et cherche une configuration pas trop chère et pas trop compliqué. Merci d’avance
  15. Bonjour, Peut on monter n'importe quel moteur pour Typhoon sur un typhoon de 2012 ? Merci ;o)
  16. bonjour, je vous contacte pour vous demander votre avais par rapport à ma configuration et ce que je devrais améliorer dessus. je possède un piaggio zip 2t de 2014 avec 13500km. dessus j'ai fait: kit 50 top perf (qui sort tout juste d'un rodage de 350km) pot leovince (celui ci https://www.maxiscoot.com/pot-d-échappement-leovince-handmade-tt-black-edition-piaggio-nrg-runner-s4060b.html ) variateur multivar 2000 galet de 7.2 ressort de poussée blanc malossi ressort d'embrayage bleu ( je ne sais quelle marque c'est car il était fourni avec le pot) gicleur de 65 (53origine)(à part le gicleur je n'ai jamais touché au carburateur réglage ou quoi..) et j'ai bien sur débridé le variateur voilà ma configuration et a l'aide de cette vidéo : https://www.youtube.com/watch?v=YWS7fsz0i5A&feature=youtu.be j'aimerais si vous le pouvez m'aider a améliorer ma configuration car depuis que j'ai mis le kit mon scoot mais beaucoup plus de temps a se lancer lors de l’accélération puis même je trouve qu'il a moins de reprise qu'avant (comme vous pouvez le voir a 0:31s dans la vidéo. ) sur la vidéo je ne monte qu'a 70 mais sur du plat et bien lancé je prend 80 . tout ceci pour vous demander si vous pourriez me dire ce que je dois changer pour avoir un meilleur démarrage / reprise et une vitesse de pointe quelque peu augmenté sans trop perdre la patate du scoot quand il est lancé merci d’avance amicalement, Mathieu
  17. bonjour les clignotants du scoot de mon fils ne fonctionnent plus tout le reste fonctionne feu stop ok ,éclairage et voyants compteur ok sauf clignotant , phare ok avez vous une idée je pense au régulateur? j'ai lu sur un forum qu'il gère aussi les clignotants je n'ai pas trouvé de fusible spécifique pour les clignotants ? y en a t'il un et ou et il ? merci de vos réponse
  18. Bonjour à tous, J'ai un Primavera 50 2T (kité 70) qui marche très bien sauf que ... ne démarre plus à l'électrique. Ca s'est produit en deux étapes. Je m'explique : - Dans une première phase, je tourne le contact et rien ne s'allumait, ni feu, ni tableau de bord. Je change le fusible de la batterie et là ça remarche ... sauf qu'une fois sur 3 appuyer sur le contacteur au guidon faisait griller le fusible. J'en ai utilisé une dizaine, puis mon garagiste est passé de 10A à 15A et pendant quelques temps tout allait bien. - Sauf que ... au bout d'un moment le démarreur n'a plus fonctionné du tout. Je tourne le contact, les feux et le tableau de bord s'allument. Je freine et presse le contacteur, et là rien. La luminosité du tableau de bord baisse un court instant, mais pas un bruit. Nada. Que dalle. Au kick tout va bien mais c'est chiant et ma cheville droite crie pitié Bon, je ne vais pas réparer moi-même mais manifestement mon garagiste n'avait pas trouvé / pas voulu passer de temps à comprendre ce qui se passait donc avant de lui confier mon bijou, si les experts parmi vous ont une hypothèse / connu le même problème, je suis preneur ... Bonne soirée à tous et merci d'avance !
  19. bonjour, il y a quelque temps j’ai decidé de changer la configu et de mettre un pot yasuni r débridé au pot mais pas a la cartouche, un gicleur de 68 mais je n’ai pas changer le réglage carburateur, des galets de 5,3. Au debut tout marchais bien je fesais des pointes a 80km/h, j’ai rouler comme ca pendant 1 mois mais la depuis quelque temps je dépasse plus les 60km/h et mon scooter galère énormément au démarrage que faire ? je pense que sa vien du carburateur et du fait que je n’ai pas changer les réglages que faire ? merci
  20. Bonjour Je viens tout juste de changer mon stator d'allumage car l'ancien m'a laché cependant lorque je kick le scooter ne démarre pas J'ai vérifier l’étincelle tout est OK, le problème ne vient donc pas de mon allumage Je me suis donc tourné vers la carburation, il y a de l'essence qui va au carburateur, le gicleur n'est pas bouché, il n'y a pas de prises d'air Il y a aussi de la compression de ce coté tout va très bien aussi Je n'arrive pas a savoir d'ou ca viens lorsque je kick je sens que le scooter veut partir mais ca coince quelque part. Je precise que ma batterie est hs même si je pense pas que le problème viens de la car j'ai déjà roulé sans batterie sans problème. Merci d'avance pour votre aide.
  21. Bonsoir, Voilà comme je l'ai expliqué ailleurs je refais mon Runner SP en profondeur. Pas facile d'avoir du potentiel tout en restant un peu discret pour la ville donc la configuration n'a pas été évidente à trouver. Finalement ça sera : _ 17,5 --> BAC VForce3 --> 70 MHR Replica Alu sur un vilebrequin RHQ malossi / Roulements C4 --> GP Evo2 débridé ( Kilébô ce pot ) _ Pack overange MHR Aluminium / embrayage et cloche ST6 / trans primaire MHR 14/39 Dois-je faire mon mélange moi même à 2 - 3% ou est il possible de conserver la pompe à huile sans rentrer dans la zone dangereuse ? Je vais mettre de la Castrol Racing mais j'ai des doutes concernant la bonne préservation du cylindre si je laisse la pompe (ce qui m'arrangerait). A la base elle est plutôt réglée pour du 50 fonte. Qu'en pensez vous ? Côté bougie, une B9ES (NGK) est elle la plus appropriée à cette configuration ou trop froide ?
  22. voilà depuis deux jours je n'ai plus de voyant qui fonctionnes plus de lumiere et plus de démarrage électrique batterie charger ok et fusible verifier merci pour votre aide en plus je me suis fait gauler par les gendarmes a cause de ma lumiere
  23. Bonjour J'ai du liquide de refroidissement qui sort du bouchon fermé sous le guidon de mon runner Un pote m'a dit de purgé en enlevent un boulon sur ma culasse mais en regardant sur la mienne (kit 70 top perf due plus) il n'y en pas alors que sur les culasse d'origine sur runner il yen a un pour la purge. Si sa remonte c'est qu'il y a de l'air quelqu'un aurait une solution s'il vous plaît merci.
  24. Bonjour, Alors voilà je possède un piaggio NRG 2018, le filetage de ma culasse est foiré, j’ai donc commandé une nouvelle culasse, je voulais savoir comment enlever le collier de serrage de la durite pour le refroidissement liquide et la sonde de température Aussi je crois que le collier de serage de la durite est a usage unique, dois je obligatoirement la remplacer du coup? Merci
  25. Bonjour à tous, D'avance merci pour vos avis éclairés. Je vous explique la situation rencontrée. Vendredi soir sur le périphérique, le scooter X9 Evo de 2003 avec 48000km subit un gros trou dans l'accélération, je passe de 70km/h à 30km/h puis dois m'arrêter sur le côté. Je le redémarre et il me traine péniblement hors du périphérique à 40km/h max. I Depuis il cale à chaque arrêt aux feux rouges. Sa vitesse de pointe est de 60km/h max, il a du mal dans les montées, le voyant huile s'allume alors que le niveau semble bon et un bruit "d'ailettes" se fait entendre sur la partie droite du scooter quand on roule quelques minutes. Je vous remercie par avance pour vos lumières.