• 0
toubab-91

scooter chinois Tecnigas trek, pas de gain

Question

Salut tous le monde ! Pour info pour ceux qui ne le savent j'ai un Generic Xor scooter pas vraiment connu , je l'est débridé au variateur (rondelle) et je viens de monté un nouveau pot( tecnigas trek) je l'est débridé ( il y avait 1 bride ) je viens de test et encore aucun gain de vitesse ! toujours 65km/h ! j'ai l'impression de gagné un peu d'accélération de 5km/h à 25km/h puis après il roule comme dab pas vraiment de pèche . d'après vous cela vien d'ou ? pour moi je crois que c'est le cdi !!! j'avais acheté un cdi racing naraku et le scooter a beaucoup de mal a ce lancer et quand j'arive a le lancé je gagné 0km/h je vais tenté de restest avec le nouveau pot

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

J'ai un pote qui a pareil , il avais pas débridé son pot :)

Modifié par LMichou13

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non aucun réglage mais même sans j'aurais du au moins gagné quelques km/h tu me conseilles quoi exactement comme réglage ?

Et je te confirme Lmichou qu'il est débridé il y avait une bride entrée cylindre et aucune autres

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok vais voir pour m'acheter plusieurs gicleurs pour test et voir pour le ressort pour info j'ai tjr mon carburateur d'origine 11.5

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok vais voir pour m'acheter plusieurs gicleurs pour test et voir pour le ressort pour info j'ai tjr mon carburateur d'origine 11.5

change le pour un 17.5 tu vera différence et les galets ta touché? ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non les galets j'ai pas touché :) oui je verai pour un carburateur plus gros mais je prendrai un kit 70cc en même temps quand j'aurai un peu de tune :P vous pensez que en mettant mon cdi racing sa marchera un peu mieux avec ce pot ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vérifie bien la cartouche il reste peu être une pastille.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai monté le même et débridé sans aucun réglage je prend 80 compteur. C'est étrange que ça te fasse ça. vérifie les join voir si tu les a bien mit comme il faut. si tu serre trop ça peu les foirrer.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai monté le même et débridé sans aucun réglage je prend 80 compteur. C'est étrange que ça te fasse ça. vérifie les join voir si tu les a bien mit comme il faut. si tu serre trop ça peu les foirrer.

Non non je l'est bien mis :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.