• 0
Cassis

scooter piaggio - gilera Mon scoot ne démarre pas

Question

Bonjour a tous ,

voilà je vous expliqe mon problème , j'ai un scoot gilera typhoon , on me l'a donné

et j'aimerais le redémarrer , je n'y parvien pas , j'ai déjà :

- Nettoyé le carburateur plusieurs fois démonter , souffler , ...car il pissais pas l'arrivée d'air (l'essence arrive bien au carburateur) et il ne pisse plus mnt

- Remplacer la bougie qui était morte (mnt l'étincelle est bonne)

- remis une batterie

- nettoyer les "clapet" juste après le carburateur car il ne fermaient plus très bien

- le moteur est pas bloqué

- le piston n'as rien du tout

le scoot n'as plsu tourné depuis plsu de 2 ans ...

###### please , je comprend plsu là ^^ :pleure:

Ps : j'ai vidanger tout

Merci :cool2: d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

31 réponses à cette question

Messages recommandés

  • 0

Up ;) car j'aimerais régler ce problème au plus vite car cela fait longtemps que je cherche :P2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai un pote qui avait un problème avec un gilera stalker sa venait du démarreur alors essaie peut étre au kike si c pas déjà fait

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour démarer un scoot, il faut 3 critéres :

-Compression

-Admission ( essence )

-Combustion ( étincelle )

L'essence arrive bien au moteur ? Ta bougie est humide quand tu essai de démarer ?

Pour l'étincelle je pense que c'est bon si tu dit avoir changer ta bougie.

Compression ? en as tu ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

@RIT25AUG

Non mon démarreur electrique n'est pas HS ;) et au kick il démarre pas non plus ^^

@Sotra

L'essence arrive bien au moteur , Je vais verifier dès que je px que ma bougie est humide ;)

Et pour la compression je n'en ai aucune idée je vais cerifier cela aussi :)

Je vous tient au courant :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut alors mais de l'essence directement dans le puis du cylindre(le troue ou tu met la bougie) enleve la boîte à air et leve le boiseau du carburateur a la main et kick plusieur fois il devrais démarrer :D2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok , je vais essayer ;)

J'ai déjà essayer en metant directment de l'essence , et en retirant la boîte à air mais rien , peut être qu'en retiorant le boiseau aussi ;)

En tout cas merci :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ha oui , merci , sans le pot je n'y avait pas pensé car parfois avec la condensation , de l'huile ou eau ... Enfin des dépots a l'interieur :)

Je vais essayer tantot , merci beaucoup ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Starter automatique ?

Démonte la boîte à air, bouche la a moitier avec ta main et démarre ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

après si sa marche pas , enleve boîte à air vise ta vise richesse à fond et essaie pas besoin de mettre ta main . Moi mon pot était boucher je ces pas comment j'ai fait.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour , voilà hier , démonter mon pot ( de detente ) et surprise au moins un litre d'essence dedans ...

Bref , je retire l'essence , vu que c'était de l'essence , le moteur est sûrement noyé car si elle est dans le pot c'est qu'ele est passée par le moteur avant ... et oui le moteur est noyé , comment faire pour enlever toute l'essence qu'il y a dedans , elever carburateur , bougie , clapet , ... et kicker pour ejecter ? ou tout démonter ? Ha oui , la boîte à air ben y'en a plus déjà ^^ même en bouchant a moitié l'arrive d'air il démarre pas ,

Hier en kickant sans le pot il a quand même peté 2 ou 3 fois , donc je dois continuer jusqu'a ce qu'il prenne ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Voiiilla ;) le scoot tourne :cool: :cool2: , il y a de l'essence dans le moteur sans brancher l'arrivé d'essence , il tourne 2 min puis se coupe (normal y'as pas d'arrivé) , j'ai fait cela plusieurs fois ^^ , mais quand je met mon arrivé au carburateur , le scoot ne démarre pas ... trop d'essence arrive , ... enfin je crois :lol: , pourriez vous me dire comment remediez a ce problème ? merci :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Regarde si ton flotteur est bien installé comme il faut dans le carburateur.

Comme c'est lui qui fait office de "régulateur" dans l'admission d'essence dans la cuve, si le niveau est trop bas l'arrivée d'essence se fera sans cesse et tu te retrouveras avec de l'essence dans ton moteur ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le flotteur est bien mis , j'ai nettoyé mon carburateur , démonter floteur , ... soufflé dans tous les trou , ... ;) donc ce n'est pas le floteur :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ha oui , si je met l'arivée 30 sec , puis je la retire , il démarre sans prob au premier coup de kick :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le flotteur est bien mis , j'ai nettoyé mon carburateur , démonter floteur , ... soufflé dans tous les trou , ... ;) donc ce n'est pas le floteur :)

Comment se fait-il alors que de l'essence se retrouve jusque dans ton pot ?

Il est peut-être bien placé mais mal réglé...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

car avant , j'ai kicker , énormement et essayer au démarreur electrique , avant de commencer a démonter et a chercher la panne ^^ et j'ai par la même occasion noyer le moteur et l'essence est repassée dans le pot ...

Bref ce problme est réglé , commetn régler le floteur :huh: ??? Je ne savais pas qu'il était possible de le régler ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Encore une question , j'ai retiré le pot et allumer ^^ après avoir fait coulé l'essence et attendu un jour ... Quand j'allume a l'entrée du pot avec un briquet , il y a une grosse explosion , j'ai refait cela une 20aine de fois et tjs la même explosion ... Est ce que je px remonter mon pot sans craindre de problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour à tous !

Je suis nouveau sur ce forum (simplement parce que j'ai acquis un Giler runner purejet 50cc injection récemment) et j'espère pouvoir trouver une solution à mon problème, qui sera peut-être simple pour certains d'entre vous ;)

Je crois que ma pompe à essence ne s'amorce plus quand je mets le contact car il n'y a plus de bruit, et il ne démarre plus (il broute seulement).

Merci pour votre aide.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Cassis fait bien secher ton pot je pense

pour ton problème tu aurrai pas inverser les durite essence est dépression ?

test celle ci voir quand tu aspire par la dépression l essence coule comment

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non , je pense pas car il y a de l'essence qui arrive dans mes 2 durites ... et les durites sont juste de la bonne longueur pour arriver au carburateur et de diametre different ;) donc quasi pas poss de se tromper :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant