• 0
sam

scooter peugeot problème avec mon ludix blaster

Question

bonjons a tous , depuis un petite moment j'ai un problème avec mon blaster , il n'accélère pas correctement . c'est comme si j'avais plus de puissance . si vous aver une idee sur qu'il y a comme problème .

merci d'avance .

même si je suis d'origine ?? j'ai mis un pot changer le variateur .

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0

Alors pour les réglage je sais plus sa fais un moment que j'ai mi le pot et Nan c pas possible j'ai des galets trop lourd c un varie lege avec des galets lege aussi . je pense que c au niveau de l'embrayage les ressort ne suive pas le.

ok , merci je vais regarde tous sa ! ;)

j'ai une autre question pourquoi mon scout pu l'essence ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ou es que je pourrais avoir une fuite ??

ok , alors j'ai débrider le variateur et remplacer par un polini , j'ai un pot sito débrider aussi et c tous . je compte change mon embrayage et aujourd'hui et il ma dit que pouvais change les petit ressort mais pas le gros .

c mon conssesionnaire qui me la dit .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai fais le ménage, merci d'utiliser la fonction modifier le messages au lieu de faire des multi réponse à la suite.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Oui ça se change. Et tu as eu des ressorts livrés avec le Sito ? Et pour le variateur, remet celui d'origine avec les galets d'origine ou alors légèrement plus légé (0,5 gr).

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

nan j'ai pas eu de ressort avec le pot mais avec le variateur oui . mon problème je l'ai regle grace a vous en fait c'etais mes galets qui etais morts . ça m'a etonne parce-que sa faisais pas longtemps que je les avais mis .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

les galet faut les monter avec un peu d'huile ca evite de s'user vite puis remet ton variateur d'origine sur peugeot le variateur d'origine marche mieux que les polini ect il y a que le Stage6 qui marche un poil mieux

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.