• 0
Cassis

autre scooter Les emmerdes commences :D

Question

Bonjour ,

Alors voilà , en gros , j'ai un Daelim S-Five qui a 14000 km , aucun problème avec démarre du premier petit coup de kick , bonne patate ,

bonne pointe 63km/h full origine ^^

Mais ajd je prend une cote assez forte et la un "broute" je relâche les gaz , remet des gaz et il s'arrête ...

Alors , vu que il n'as jamais été nettoyé (carburateur, ...) je pensais que cela venait de là ...

Mais , Je met le contact car il fait noir pour juste allumer mes phares et la plus de phares , juste les clignotant que s'allument ....

Donc je pencherais plus pour un problème élèctrique ... ;)

Il ne veut pas démarrer , il pete 2/3 fois mais prends pas , mes réglage carburateur sont nikel . ;)

Alors qui peux m'aider et / ou me donner d'autres pistes ;) ? Demain je verifie l'allumage , la compression , et l'arrivée à mon avis ce qui déconne :P

Ps : dans la montée il y a des dodanes mais je les prends tout doucement ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 0

Sur le scoot pour le démarrer on doit mettre la clé , il y a aussi une sécurité a la poignée de frein , on serre legerement et on entends un petit click , et a la béquille si elle est baissée on sait pas démarrer ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'avait pareil sur mon cpi et oui le problème c belle est bien le scoot :D2 ( partie electrique en cartoooon ) ton allumage ça doit être ton allumage moi sa fesait un étincelle 1 fois sur 2 et puis un jours j'ai prit un dodane et plus riiien........ 8-) verifie ton allumage avant qu'il ne soit trop tard :ninja:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non c'est pas l'allumage ;) caer ce matin il a pris direct et tout revas :)

C'est un problème d'arriver d'essence , car je roule 2km et puis le scoot s'arrête , comme une panne d'essence ;) et je démonte mon carburateur et j'ai plus d'essence dans ma cuve ... et si je le laisse qq heures comme ca il démarre normal et roule ;) , j'ai démonté , je me dis surment ma dépressiosn car quand je retire les durite qui sortent de la dépressions , je kick et y'as que un petit pipi de tps en tps ...

Donc pour moi la cuve se rempli doucement , et roule après elle se vide et se remplis pas assé vite ...

Bref 'j'ai presque plus d'essence vous pensez que ca peut eter du a ca ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui , ca déconne comme si c'éait un epanne d'essence , car de temps a autre , il démarre accélère super puis je m'arrête , je veux redémarrer et qd j'accélère il e coupe comme si c'était une panne ...

Donc au revoir dépression et bonjour robinet ? ;) et j'aurais plus de prob ???

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui, enfin, il faudra probablement revoir les réglages carburation, car le flux s'écoulera de manière plus importante, tu risque d'être trop riche (ce fût le cas pour moi).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui, enfin, il faudra probablement revoir les réglages carburation, car le flux s'écoulera de manière plus importante, tu risque d'être trop riche (ce fût le cas pour moi).

Ok ok merci beaucoup , demain direction magasin pour acheter ca ;) je vous dis quoi ^^ Ha merde demain on est dimanche :vener:

Bref , pas grave lundi on vera ca :) et dernière question , pour rouler au mélange je suis obligé de condamner ma pompe a huile et retirer tout ou je peux juste vider le réservoir privisoirement et rouler au mélange ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui oui , mais j'ai pas le temps pour l'instant de retirer la pompe et tout et tout ^^ donc je veux jsute la vider et passer au merlange ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu débranche sur le carburateur, tu bouche la prise d'air, à la limite la pompe tourne dans le vide mais si c'est provisoire tu t'en fous, surtout si tu compte la virer.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ça risque de faire prise d'air sinon, donc débranche et bouche, ou alors tu coupe la durite d'huile et tu la bouche/la tord bien, enfin, trouve un moyen d'éviter la prise d'air.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

voilà , j'ai mon robinet , mais dernière question , pour le mettre , je bouche le tuyau qui va direct a l'admission , et je raccorde celui qui va au carburateur au robinet ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

voilà , j'ai mon robinet , mais dernière question , pour le mettre , je bouche le tuyau qui va direct a l'admission , et je raccorde celui qui va au carburateur au robinet ?

Exactement!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci a tous ;) voial il roule nikel :cool:

Juste mon ralenti un peu haut , masi j'aurais même pas besoin de relger ma carburation elle est bonne :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.