• 0
lesuper

scooter mbk - yamaha batterie toujours decharger

Question

bonjour

je sais pas pourquoi ma batterie est toujours decharger je peux plus l'allumer a l'electrique d'ou ça peut venir avec mon mbk nitro ?

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0

ba elle marchais bien et j'ai serre le moteur je l'ai emmener che le concess il a changer le moteur et voilà

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Roule un ptit moment avec le scoot et au bout d'un moment éteint le et essaie de le redémarrer a l'électrique, si ça marche ça veut dire que ta batterie est faible, si ça marche tjr pas, alors regarde peut être du coté de ton démareur electrique ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

quand je roule après je peux le démarrer a l'electrique mais après le lendemain je peux plus ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

quand je roule après je peux le démarrer a l'electrique mais après le lendemain je peux plus ?

Si c'est ça, c'est que ta batterie est foutu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok merci mais c'est bizarre du jour au lendemain

En général ça le fais pas du genre au lendemain, ta batterie devait déja commencé a fatiguer mais elle était encore assez puissante pour faire démarreur le scoot.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Est ce que t'a batterie est bien remplit? regarde le niveau d'eau déminéralise

Sinon complété le ou change de batterie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu peux toujours rajouter de l'eau mais si les bornes se sont réduit et oxydé tu pourra mettre ce que tu veux sa marchera pas. :D2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

As tu remis la mêmes cylindré ? si ta mis plus grand c'est peut être sa , sinon vérifie les niveaux d'eau déminéralisé comme dis plus eau , si les niveaux sont bon , change de batterie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

As tu remis la mêmes cylindré ? si ta mis plus grand c'est peut être sa , sinon vérifie les niveaux d'eau déminéralisé comme dis plus eau , si les niveaux sont bon , change de batterie

Quelle cylindré?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Quelle cylindré?

Il dit qu'il a serré , donc a peut être du remplacé tous sont kit , et si il a mis un 70/80 au lieu d'un 50 , il y a plus de compression et donc le démarreur a plus dur , mon pote a eu sa sur son sym jet sport , il ne savait le démarrer qu'après avoir roulé avant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ton pro a peut etr pas rebrancher ton démarreur tout simplement. un gros fil noir et un gros fils rouge le rouge sur la patte et le noir sur le un boulon du démarreur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et verifie ton fusible, ça me la fais ce soir, plus d'elec apar quand le scoot tourné donc j'ai penser batterie et en fait c'était le fusible

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour je profite de forum pour poser une question ou 2 sur mon jet x sport :

-comment faire pour que les deux phare avent vont tous les deux en même temps?

-quel type d'ampoule je doit mettre au dessus phare avant? (les petite ampoules)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Contrôle éventuellement le niveau d'eau de ta batterie.

Mais sur le rocket de mon cousin , sa faisait exactement la même chose , il ne pouvais pas démarrer à l'électrique.

Sauf :

Quand il roulait un peu avec son scoot , il l'éteind et il pouvais l'allumer ensuite à l'électrique.

Mais sa ne tenait jamais longtemps , une fois le scooter en route , l'alternateur se met au travail.

Et ta batterie se recharge tout doucement ( pareil que sur une voiture ).

Et mon cousin à finalement changer de batterie , il n'est plus embêter.

Je connais quelqu'un c'était différent , c'était le démarreur qui lui poser problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi sa le faisais j'ai changer batterie sa aller nikel mais après le fusible a laché donc vois les deux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Contrôle éventuellement le niveau d'eau de ta batterie.

Mais sur le rocket de mon cousin , sa faisait exactement la même chose , il ne pouvais pas démarrer à l'électrique.

Sauf :

Quand il roulait un peu avec son scoot , il l'éteind et il pouvais l'allumer ensuite à l'électrique.

Mais sa ne tenait jamais longtemps , une fois le scooter en route , l'alternateur se met au travail.

Et ta batterie se recharge tout doucement ( pareil que sur une voiture ).

Et mon cousin à finalement changer de batterie , il n'est plus embêter.

Je connais quelqu'un c'était différent , c'était le démarreur qui lui poser problème.

Quelqu'un , un pote,... arrêtez on est pas rendu si on si met tous :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.