• 0
sil_29

scooter mbk - yamaha
problème polini evo 3 n'avance pas !

Question

Bonjour,

après la pose d'un kit 70 polini sur mon nitro j'ai un problème. le scoot ne bouge pas et ne prend que 5000 tr/min.

configuration :

-kit 70 evo 3

-pot MK pro race

-carburateur 21 dell orto

-variateur doppler GP

-embrayage pro race

-allumage orige (clavette décalé)

Merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

18 réponses à cette question

  • 0

TU as changer tes ressorts ?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, c'est quoi comme ressorts que tu a mis ?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ressort trop mous/dur ? CDI Bridé ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

CDI Bridé ?

il y a pas de CDI bridé sur les Nitro

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au temps pour moi :s

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au temps pour moi :s

Pas grave ^^

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Rouge, la il marche mais il ne dépasse pas les 30-40 . mon aiguille de carburateur est une w16 et plus je descend le gicleur mieux sais. Mais pour un cylindre aussi performant normalement, être arrive en gicleur 75 je trouve pas sa normale .. :/

merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

TU as changer tes ressorts ?

Rouge, la il marche mais il ne dépasse pas les 30-40 . mon aiguille de carburateur est une w16 et plus je descend le gicleur mieux sais. Mais pour un cylindre aussi performant normalement, être arrive en gicleur 75 je trouve pas sa normale .. :/

merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On s'en fout des préjugés, osef complet, règle le carburateur au comportement, pas à la logique, car dans la pratique on est parfois surpris...

Sinon, la courroie est dans quel état ? Type de bougie ? Ou alors l'allumage foire complet.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On s'en fout des préjugés, osef complet, règle le carburateur au comportement, pas à la logique, car dans la pratique on est parfois surpris...

Sinon, la courroie est dans quel état ? Type de bougie ? Ou alors l'allumage foire complet.

La courrois c'est celle du pack overange et pas énormément de KLM , bougie br10 iridium

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pourquoi mettre une courroie qui ne va pas avec ta varia ? La courroie du pack overange est spécialement crée pour le pack overange, étudiée pour, en tout points.

Tu es sûr d'avoir bien posé la clavette ? Tu as peut-être un soucis d'allumage qui te provoque de très mauvaises perf's.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

qu'as tu comme poids dans ton variateur ?

car il sont peut être tous simplement trop lourd

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pourquoi mettre une courroie qui ne va pas avec ta varia ? La courroie du pack overange est spécialement crée pour le pack overange, étudiée pour, en tout points.

Tu es sûr d'avoir bien posé la clavette ? Tu as peut-être un soucis d'allumage qui te provoque de très mauvaises perf's.

J'ai Mi cette courrois tout simplement parce que j'ai le correcteur de couple Mhr. Oui tout est bien mis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

qu'as tu comme poids dans ton variateur ?

car il sont peut être tous simplement trop lourd

C'est plus problème moteur ou allumage que variation, je suis règle asser léger

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu Devrais être en gicleur de 100 sur un 21, ton carburateur est bien propre et marche bien. T' as essayer avec une clavette normale?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu Devrais être en gicleur de 100 sur un 21, ton carburateur est bien propre et marche bien. T' as essayer avec une clavette normale?

J'ai pas la clavette normale :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors, ça donne quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu Devrais être en gicleur de 100 sur un 21, ton carburateur est bien propre et marche bien. T' as essayer avec une clavette normale?

le 21 ce règle avec de petit gicleur du a son puits aiguilles! sa na rien avoir avec un 19 ;)

J'ai pas la clavette normale :/

ta clavette est monté dans quel sens? sens décalée vers la droite ou la gauche? car elle ce monte sens décalée vers la droite au cas ou tu te serais trompé.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter