Criss33

scooter peugeot Mon projet " Ludix 2éme phase finis ".

Messages recommandés

ça va pour un piston qui as 11000 bornes. Il peux encore servir ^^. J’espère que je vais pas lui tiré trop dessus, mais bon ca risque pas avec le variateur bridé exprès.

Par contre c'est 400 où 300 bornes le rodage ? N’empêche je suis cloué le vilebrequin n'as pas un pete de jeu sur le coté, mais j'ai acheté une cage à aiguille pour rien, j'ai du reprendre l'ancienne. Elle étais trop grande pour le vilebrequin :(.

Modifié par Criss33

Partager ce message


Lien à poster
Partager sur d’autres sites

Fallait prendre une cage à aiguilles malossi :)

Sur mon vilebrequin qui a 18 000 km je lui est mi un 70 Trophy :)

De toute facon tire pas dedans et fait juste 300 borne :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok je te remercie pour l'info ;). Pourtant Alex33190 m'as dit que sur fonte c'est 400km. Breff je vais en faire 300 pour commencé, et ont verras si y'as besoin de 100 de + ^^.

Modifié par Criss33

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon me voilà de retour. J'ai un petit soucis. Au démarrage le scoot n'as pas de pêche, c'est presque si il faut pas que je cours à coté de lui pour le faire avancé. Une fois lancé il bloque un moment a 20km, et il faut que je redonne un coup de gaz pour que ca accélère.

En sachant que j'ai un variateur artek k2 " galets 7grms ", clapets, et pipe d'admission doppler, embrayage st6 " ressorts 30%, ressort de poussé st6 " soft ", carburateur d'origine avec gicleur fournis avec le kit 50cc.

Qu'es qui pourrais cloché ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela pourrais provenir des mes ressorts d'embrayage, de poussé, et mes galets. Je verrais ca à tête reposé dans la journée.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est 300 km j'ai un 70 trophy j'en n'ai fait exactement 310km et c'est marquer sur la notice :)

Sinon pour ton problème enlève la bride du variateur sa te sert a rien ^^

Et enlève le ressort de poussée Stage6 et remet l'origine :)

Ensuite les ressort embrayage moi j'ai des 50 % donc !

Et si tu peux me mettre un carburateur de 17.5 sa serait mieux que ton origine surtout que avec le kit il livre un 62 je croit donc pas assez sa :)

Et galets 7Gr c'est bien trop lours j'ai des 6Gr toi tu devrait être a 6.5Gr voir 6Gr !

Modifié par Ludi'X-RACING70

Partager ce message


Lien à poster
Partager sur d’autres sites

Hier je suis passé a 6grm en galets, et j'ai ressentis une amélioration. je devrais remettre les ressorts qui sont fournis avec l'embrayage, les blancs st6 ?

Et sur le ressorts de poussé celui fournis avec le variateur ? Artek rouge ?

Et ce qui concerne le carburateur j'ai bien envie de le mettre, mais en le réglant je vais pas influé sur le rodage ?

Modifié par Criss33

Partager ce message


Lien à poster
Partager sur d’autres sites

Remet ton ressort de poussée origine c'est le mieux il passe même sur du 70 donc :)

Et met ton 17.5 a 1 t 1/2 la richesse et regle ton ralenti et gicleur 85 a peu pres :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j'ai abandonné le fait de remettre mes ressorts d'embrayage fournis avec l'embrayage, car j'y ai passé plus de 3/4 h, et j y arrive pas. Donc j'ai remis les tnt 30%. ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai mis celui du variateur " l'artek rouge " ça va il marche bien. Par contre mais ressorts d'embrayage ne sont vraiment plus adapté à présent. Faut vraiment que je remette les st6. Il est mou au démarrage, et quand je descend du scoot il fait comme si il voulais avancé.

Je vais voir pour les remettre même si je me fait chier ^^.

Partager ce message


Lien à poster
Partager sur d’autres sites

Après acharnement, j'ai réussi a remettre les ressorts fournis avec mon embrayage. Puis je suis allez faire un tour.

Résultat, toujours pareille au démarrage. Donc demain je verrais pour voir testé mon ressort de poussé d'origine.

En espérant que ca seras la bonne ^^.

Modifié par Criss33

Partager ce message


Lien à poster
Partager sur d’autres sites

De retour pour le résultat avec mon ressort de poussé d'origine. Bin a froid aucun soucis, et a chaud ca rame tjr au démarrage. Je me dis que cela vient de l'embrayage qui est neuf, que la courroie est neuve.

De plus ce matin, je me suis aperçus qu'il va falloir que je change ma joue fixe :(. Je n'ai plus de cannelure dessus.Obligé de remettre une rondelle entre le canon et la joue pour que ca tienne.

Bon sur cette achat je verrais le mois prochain, car je vais devoir acheté un étrier tkr Av. Je sens que je vais être en merdé avec celui que j'ai actuellement, vu que ca en ai un de spf 1.

Partager ce message


Lien à poster
Partager sur d’autres sites

De retour pour le résultat avec mon ressort de poussé d'origine. Bin a froid aucun soucis, et a chaud ca rame tjr au démarrage. Je me dis que cela vient de l'embrayage qui est neuf, que la courroie est neuve.

De plus ce matin, je me suis aperçus qu'il va falloir que je change ma joue fixe :(. Je n'ai plus de cannelure dessus.Obligé de remettre une rondelle entre le canon et la joue pour que ca tienne.

Bon sur cette achat je verrais le mois prochain, car je vais devoir acheté un étrier tkr Av. Je sens que je vais être en merdé avec celui que j'ai actuellement, vu que ca en ai un de spf 1.

si ta plus de joue fixe prend celle de l artek k2 ou la malossi mhr

Partager ce message


Lien à poster
Partager sur d’autres sites

je vais voir pour l'artek, vu le prix c'est l'équivalent d'une d'origine ^^.

est mieux que l orgine car diametre un pex plus grand pente travailler

Partager ce message


Lien à poster
Partager sur d’autres sites

De retour pour une soirée de folie sur le Lulu. Ce soir c'est aurevoir monobras, salut nouvelle fourche, jante, et carénages.

Le changement de look est en route.

Style plus sobre, moins tape a l'oeil.

2013-049.jpg

Bien sur la, ce n'est que du provisoire. La peinture seras faite bientôt ainsi que bien d'autres pièces rajoutées. ;)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouep !! Plus que 70km à faire sur les 300km. Par contre qu'es que ca consomme. je fais 70 bornes avec un plein :vener: :vener: .

Je suis avec mon ressort de poussé d'origine, les ressorts d'embrayage fournis avec l'embrayage. J'ai mis un gicleur de 80, réglé ma visse de richesse à 1tour 1/4. Je suis en galet de 6grm.

Quand il est froid, au démarrage nickel. Et quand il est chaud parfois le démarrage est mou, il faut que je dé accélère pour lui redonné du punch au démarrage. Sinon j'ai testé une petite pointe cette aprem, une fois lancé il envois du bois, et ont sens bien l’accélération. :)

Breff. Pour finiolé les réglages, j'attend la fin du rodage.

Bon voilà j'ai finis le montage de ma nouvelle fourche. Comme je l'ai dis ce n'est que du provisoire niveau peinture.

2013-050.jpg

2013-051.jpg

2013-052.jpg

2013-053.jpg

voilà le nouveau look ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.