• 0
Valentiin44

scooter mbk - yamaha
Trop haute consommation.

Question

Voilà je créer ce post dans la bonne catégorie donc :rheuuu:

J'ai donc un carburateur 17.5 en gicleur de 85, un variateur malossi, un cylindre et culasse malossi ( 50 fonte avec le piston d'origine ) et un pot yasuni Z.

je fais 58km a peine et mon réservoir est vide...

D'ou pourrais venir ce problème ? Car je vide mon pleins en a peine 2 jours, et l'essence ne tombe pas du ciel..

Merci a vous !!

Partager ce message


Lien vers le message
Partager sur d'autres sites

25 réponses à cette question

  • 0

Ta mis un cornet ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta mis un cornet ?

Non BAA d'origine !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord , De quelle couleur est ta bougie ?? A tu touché à l'aiguille ? ta pas de fuite ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta changé quand pour la dernière fois ta mousse de boîte à air ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

verifie que tu n'est pas de prise d'air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu dois avoir une prise d'air ou une fuite par la !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord , De quelle couleur est ta bougie ?? A tu touché à l'aiguille ? ta pas de fuite ?

Ma bougie est marron.

Non pas touché a l'aiguille.

Pour ce qu'il s'agis de la fuite non mais j'ai pensé a ma dépression ou ma durite d'éssence, car au niveau de la dépression il y a toujours de l'essence dessus..

Ta changé quand pour la dernière fois ta mousse de boîte à air ?

Il y a 1 mois a peine la BAA est neuve.

verifie que tu n'est pas de prise d'air

Aucune.

Tu dois avoir une prise d'air ou une fuite par la !

Comme dit plus haut, peut être ma durite ou ma dépression car il y de l'essence au niveau de la dépression ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un gicleur de 85 me paraît gros pour ta configuration quand même

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un gicleur de 85 me paraît gros pour ta configuration quand même

sûrement, aucune idée, mais la ce midi il démarre que en accelerant et quand j'accélération il part pas il broute et monte dans les tours que 2 ou 3 minutes après..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Revois t'es réglage ton gicleur doit être trop gros .. sa confirme ce que je pensais

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais diminuer mon gicleur alors, et pour les vis d'air et de ralenti ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton scoot tient t-il correctement le ralenti ? et comment se comporte-il lors des reprises?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La il ne tiens plus le ralenti, et des que il démarre j'accélère il broute comme Pas possible, et n'avance quasiment pas 1 mètre à peine et ne vveut pas monter dans les tours ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up les gars, je galère la, je sais plus quoi faire et j'ai besoin du scoot :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah si il broute c'est soit réglage carburateur soit ressort d'embrayage trop moue mais bon dans ton cas je penserait plus a un mauvais réglage carburateur :/ faut que tu les refasse et si tu y arrive pas c'est que ta une prise d'aire.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah si il broute c'est soit réglage carburateur soit ressort d'embrayage trop moue mais bon dans ton cas je penserait plus a un mauvais réglage carburateur :/ faut que tu les refasse et si tu y arrive pas c'est que ta une prise d'aire.

Non les ressorts sont nickel et il marchais encore ce matin..

Prise d'air niveau d'ou ?

Car j'ai démonter le cylindre, joint d'embase et culasse neuf, joint pot neuf, clapet et pipe j'ai pas encore regarder mais si il marchais ce matin je pense que au carburateur..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est bizare qu'il broute, avec tes symptomes j'aurais dit l'inverse plutot qu'il s'étouffe dans un BBbeeuuuuhh.

voilà sinon j'pensais à une prise d'air mais ça colle pas avec le broutage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est bizare qu'il broute, avec tes symptomes j'aurais dit l'inverse plutot qu'il s'étouffe dans un BBbeeuuuuhh.

voilà sinon j'pensais à une prise d'air mais ça colle pas avec le broutage.

Bah ouai je démarre au bout que de 4 ou 5 kick avec poigné dans l'angle, si je lâche il cale, et poigné dans l'angle il fait brrr brrrr brrrrr et n'avance quasi pas, sans la boîte à air ( avec un cornet ) il fait parreil mais monte dans les tours beaucoup plus vite qu'avec la boîte à air..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et je précise aussi que quand j'enlève ma BAA ou mon cornet l'essence coule énormement et ma BAA est pleine d'essence et parreil pour le cornet, je nettoie, remet, démarre, et parreil ça se rempli d'essence encore..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde si ton aiguille n'est pas tordu aussi on ne sait jamais

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde si ton aiguille n'est pas tordu aussi on ne sait jamais

Non aiguille nickel pas tordu :(

Je vais démonter ma pipe et mes clapets et je vous en dirais des nouvelles.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut-être le flotteur ou le pointeau qui ne font plus leur taff pour stopper le debit d'essence dans la cuve.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu marche bien mieux avec un cornet, c'est évidemment bien trop riche, démonte, regarde si tout est en place, si ça continue, tu peux taper 10 points de moins en GP, et rerégler la richesse du circuit secondaire plus basse.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Jete un coup d'oeil sur ton aiguille, abaisse ton gicleur et refait tes réglages carburateur ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut-être le flotteur ou le pointeau qui ne font plus leur taff pour stopper le debit d'essence dans la cuve.

C'est possible car ça coule sans arret dans la baa et le carburateur coule donc a mon avis trop plein ou quelque chose comme ca.

Si tu marche bien mieux avec un cornet, c'est évidemment bien trop riche, démonte, regarde si tout est en place, si ça continue, tu peux taper 10 points de moins en GP, et rerégler la richesse du circuit secondaire plus basse.

Alors pourquoi ca fait 1 mois qu'il marche avec ce gicleur et que du jours au lendemain il fasse ça ?

Jete un coup d'oeil sur ton aiguille, abaisse ton gicleur et refait tes réglages carburateur ;)

Aiguille au 3eme cran,

Gicleur baisser toujours parreil.

PS : J'ai retrouvé un carburateur de 12 je l'es mis, et la plus aucun problème, il fonctionne moins qu'avant mais aucune fuite et le scoot ne bug pas.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter