• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
BloodXP

scooter chinois
Tgb city 2 serrer ?

Question

Bonjour,

J'ai acheté un tgb pour que ma femme puisse allez travailler (vu les photos sur le net je pense que c'est un tgb city).

Quand je l'ai acheter il y avait quelques frais à faire dessus comme un carburateur, nouveaux câble et gaine d'accélérateur, nouvelle bougie bref... Il fonctionnais mais sans starter au carburateur il fallait se levé tôt pour le démarrer...

J'ai donc acheté un nouveau carburateur (Dell'Orto phbn 17,5) que j'ai monté avec nouveau starter et tout ce que j'ai cité plus haut.

Petit test oblige surpris il démarre au premier coup de kick. je fais donc un petit tour avec afin de le mettre à température pour régler le carburateur et voilà tout est nikel !!!

Seul hic après que ma femme ai été travailler 2 jours avec le scoot ne veut plus démarrer et n'a plus de compression.

Elle est pourtant revenue avec hier sans aucun problème mais ce matin pas moyen de le faire prendre.

Je vient de démonté le cylindre et j'ai remarquer qu'il manquais une partie du joint d'embase. Pour la tronche du piston, segment et cylindre je vous avoue que j'en sais rien. Les segments pour moi sont bons mais il y a quand même quelques micro griffes sur le cylindre.

J'ai remonter le tout et ma question est toute simple.

Serrage ou pas? Je ne m'y connais pas assez pour démonter le vilebrequin ect et de toute façon je n'ai pas les outils pour.

Merci à tout ceux qui m'éclairerons.

Partager ce message


Lien vers le message
Partager sur d'autres sites

23 réponses à cette question

  • 0

Hello, bienvenue à toi :)

Si tu ne sens rien au doigt (tu dois aller avec l'ongle..), le cylindre est encore bon, sinon poste quelques photos pour qu'on puisse voir l'état du toute :)

Mais tu l'aurais vu si t'as serré.. ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, tu ne sent plus rien quand tu kick ? c'est mou ?

Pour un serrage comme la dit Jo, il faut que tu passe avec l'ongle, et si ton ongle reste dans la griffe, tu as serré

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu me rassure déjà un peu, je posterai les photos demain c'est vrai que j'aurai pu le faire directement... Mais ça peut venir d'ou alors si ce n'est pas un serrage ? Car j'ai vraiment peu de compression au kick et ma batterie n'est pas assez chargée pour l'allumer...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, tu ne sent plus rien quand tu kick ? c'est mou ?

Pour un serrage comme la dit Jo, il faut que tu passe avec l'ongle, et si ton ongle reste dans la griffe, tu as serré

Oui c'est mou comme tu dis si bien lol, je vous dirais si mes beaux ongles reste dans ses fichues micro griffes je posterai aussi les photos du cylindre/piston/segment

Merci à vous

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si c'est mou au niveau du kick, mauvaise nouvelle .... Le scooter a combien de Kilométre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'en sais strictement rien je l'ai acheté d'ocsasion pour une rondelle de carotte et il a un guidon sans compteur...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ha, car sans compression, c'est difficile ... essayer d'enlever ta bougie, est en kikant, tu regarde par le trou de la bougie si le piston bouge bien, si tu voit qu'il ne s'accroche même pas au cylindre, soit tes segments sont mort, soit le cylindre.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je l'ai démonté cette après midi il vient tout seul et ne s'accroche pas...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ha, donc ne cherche pas, soit les segment, soit le cylindre, si tu dit qu'il n'y a pas d'énorme griffe, ce sont les segments. Je pense que se ne sont que les segments, sinon ta femme aurait senti le scoot se bloquer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben ils ont l'air bon les segments mais quand j'ai sortis le cylindre ils se sont fort désserer. Et sinon quels sont les cylindres/pistons qui vont sur ses broles chinois ? Je sais même pas si c'est un tgb city ou un tgb 101s ils sont tellement ressemblant...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il sont sûrement Usé ou autre, Je te conseil d'acheté un Piston, tu en aura pour moins de 20euros, tu aura les segment neuf avec. Si tu a la carte grise du scoot, un coup d'oeuil dessus et tu sera fixé, sinon regarde la dessus https://www.scooter-system.fr/catalog/mcomparateur.php?id1=750&id2=782 ce sont les 'même'

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'ai regarder le seul truc visible qui différencie c'est les jantes et celui que j'ai a les jantes comme le city2. J'aurai pas plus vite fait d'acheter tout le bordel pour pas être enmerder plus tard? Comme sa au moins j'ai le bas moteur neuf. J'ai vu un kit polini culasse cylindre piston pour 140 ou 170€ je sais plus trop.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

SI tu aurais serré le piston ne bougerait même pas,Donc soit c'est tes segments soit la distrib' qui s'est décalée soit l'ouverture ou la fermeture d'une des soupape qui est décalée ;) As-tu de l'huile dans la chambre de combustion et partout sur le piston? Si oui ce sont les segments,sinon la distrib ou les soupapes,et as-tu fais le noveau d'huile avant de rouler?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est quoi comme moteur ?

2 ou 4 temps déjà ? Je ne fais pas de diagnostic sans savoir de quoi je parle perso.

La bougie est-elle humide après avoir essayé de démarrer ?

L'étincelle bougie est-elle présente ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

SI tu aurais serré le piston ne bougerait même pas,Donc soit c'est tes segments soit la distrib' qui s'est décalée soit l'ouverture ou la fermeture d'une des soupape qui est décalée ;) As-tu de l'huile dans la chambre de combustion et partout sur le piston? Si oui ce sont les segments,sinon la distrib ou les soupapes,et as-tu fais le noveau d'huile avant de rouler?

Oula sa devient du chinois pour moi la... Non il n'y avait pas d'huile sur le piston et pour ce qui est du niveau d'huile je fais le mélange moi même car ils ont virer le réservoir d'huile. Par contre pour ce qui est des soupapes je n'en sais rien du tout je m'y connais pas assez...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est quoi comme moteur ?

2 ou 4 temps déjà ? Je ne fais pas de diagnostic sans savoir de quoi je parle perso.

La bougie est-elle humide après avoir essayé de démarrer ?

L'étincelle bougie est-elle présente ?

Oui il y a bien une étincelle à la bougie et oui elle est humide quand j"essaie de démarrer. Le moteur est un 2 temps

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon mes "ongles" n'accroche pas aux griffes dans le cylindre...

Pour ce qui est de la distribution ou des soupapes pouvez vous m'en dire plus ? Qu'entend t'on par "décalée" ?

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ceci ne te concerne pas si c'est un 2temps. Les soupapes demeure sur les 4 temps, toi sur ton 2temps c'est le piston qui fait le boulot à la place des soupapes. Par conséquent si ton scoot ne démarre plus vérifie que de l'essence arrive bien au cylindre et l'étincelle de ta bougie. Cette dernière doit être bleu si elle vire à l'orangé ou au jaune, change-là.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ceci ne te concerne pas si c'est un 2temps. Les soupapes demeure sur les 4 temps, toi sur ton 2temps c'est le piston qui fait le boulot à la place des soupapes. Par conséquent si ton scoot ne démarre plus vérifie que de l'essence arrive bien au cylindre et l'étincelle de ta bougie. Cette dernière doit être bleu si elle vire à l'orangé ou au jaune, change-là.

ok ok, pour ce qui est de l'essence et la bougie tout est ok la bougie est neuve et à une belle étincelle. D'ou vient ce problème de manque de compression? ça peut venir du vilebrequin ? Ou des clapet? Au retour de kick ça fait un bruit bizarre mais quand je l'ai démonter je n'ai rien vu d'anormal, les engrenages sont en bon état...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si pb de compression faut voir les joints de l'ensemble du moteur, a savoir carburateur, cylindre, spy vilebrequin. Voirel'état des lamelles de la boîte à clapet aussi. La segmentation sa s'use pas comme ça du jour au lendemain, généralement c'est un truc tu le vois arrivé à l'avance.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Be un truc ma frapper, quand il fonctionnais il crachait beaucoup d'air en dessous du cylindre je sais pas si c'est normal ? Et comme dit plus haut le join d'embase est casser en deux sur la partie du bas sa viendrait de la ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Be un truc ma frapper, quand il fonctionnais il crachait beaucoup d'air en dessous du cylindre je sais pas si c'est normal ? Et comme dit plus haut le join d'embase est casser en deux sur la partie du bas sa viendrait de la ?

Non ce n'est pas du tout normal, donc oui il y a de fortes chances. C'est même quasi certain.

Modifié par FreduHo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah ok c'est un 2 temps,autant pour moi ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0