• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
tntgrido

mécaboîte
une grosse panne (colle pour scooter system)

Question

bonsoir a tous,

je decide de crée un topic car la je sait pu quoi faire sur ma sherco donc je vous explique le problème:

hier j'achete des pièce plaquette carburateur etc

je decide d'aller acheter des cigarette avec la moto avant d'installé mes pièce, je fais chauffer comme d'habitude je part j'ai du faire 3killometre et la d'un coup en fond de 4 la moto perd tout son régime moteur donc je retrograde et pareil j'ouvre vite fait mon robinet a essence (j'ai 2 réservoir a essence magouille avec le réservoir d'huile et un T relian le réservoir principal et le réservoir d'huile au carburateur) et pareil la moto continu a baissé de régime donc elle cale quoi je decide d'attendre 5minute histoire que l'essence arrive je tente de redémarré, impossible de la redemaré donc j'appel mon père il vien me cherche etc je ramene la moto chez moi

j'enleve la bougie elle etai noyer donc coup de chiffon etc pas d'étincelle donc je part en voiture acheter une bougie pensent a la panne con quoi la bougie qui est morte j'achete en même temps un antiparasite j'installe tout et pareil toujours pas d'étincelle je comprend plus rien etant donner que mon allumage est bon car quand je kick mes voyant lumiere et tout s'allume et bien sur je n'est pas serré

aujourd'hui je regarde le faisceau je voit le faisceau rafistoler de partout niveau lumiere tout sa mais niveau fils bougie allumage il est bon pas rafistoler ou autre je regarde et tout et la je démonte mon cdi qui me sembler bizar j'avais une espece de patte de fixation au cdi qui était tenu par su scotch

donc je ne sait pas quoi faire...

donc mes question sont:

il y a t'il un moyen de tester son cdi actuelle?

d'ou peu venir ma panne etant donner que antiparasite, bougie et allumage bon?

merci a ce qui vont répondre cordialement

ps je sait pu quoi faire...

Partager ce message


Lien vers le message
Partager sur d'autres sites

28 réponses à cette question

  • 0

Il ne fallais pas acheter des cigarettes :P

La panne la plus courante dans le cas des faissaux raffistolés c'est une masse, tu en as deux au CDI normalement ( toujours fixées au cadre ) et ce n'est pas parce que les lumières marchent quand le moteur tourne que la bobine du moteur envoie toujours le jus ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il ne fallais pas acheter des cigarettes :P

La panne la plus courante dans le cas des faissaux raffistolés c'est une masse, tu en as deux au CDI normalement ( toujours fixées au cadre ) et ce n'est pas parce que les lumières marchent quand le moteur tourne que la bobine du moteur envoie toujours le jus ;)

lol, ba il marché avant c'est sa que je comprend pas, ba vu que j'ai pas de batterie c'est bien l'allumage qui fourni le courant?

j'avait penser au boîtier ou va le fil de l'antiparasite ou le cdi il y a til un moyen de les tester?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ne sais pas si il y a moyen de tester, normalement pour telle longueur de câble de telle épaisseur tu as une certaine résistance ( Ω )

il en va de même pour les bobines d'allumage etc etc tout dépend de la longueur et du diamètre du câble si tu n'as aucune résistance c'est que ton câble est sectionné quelque part mais bon pour le boîtier cdi je ne sais pas peut être il y a une valeur de résistance marquée dessus à voir

Que tu ai une batterie ou pas les feux proviennent de l'allumage mais après les bobines d'allumage et d'éclairage sont sûrement indépendantes peut être que sa t'aidera ( déscends une disaine de pages tu verra un shema électrique )

http://www.lewisportusa.com/manuals/03sherco/2003sherco50sparebook.pdf

ça peut paraitre compliqué mais tu n'as que peut de connection à tester pour ce qui est du circuit d'allumage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ne sais pas si il y a moyen de tester, normalement pour telle longueur de câble de telle épaisseur tu as une certaine résistance ( Ω )

il en va de même pour les bobines d'allumage etc etc tout dépend de la longueur et du diamètre du câble si tu n'as aucune résistance c'est que ton câble est sectionné quelque part mais bon pour le boîtier cdi je ne sais pas peut être il y a une valeur de résistance marquée dessus à voir

Que tu ai une batterie ou pas les feux proviennent de l'allumage mais après les bobines d'allumage et d'éclairage sont sûrement indépendantes peut être que sa t'aidera ( déscends une disaine de pages tu verra un shema électrique )

http://www.lewisport...50sparebook.pdf

ça peut paraitre compliqué mais tu n'as que peut de connection à tester pour ce qui est du circuit d'allumage

donc j'ai regarder le lien donc les pièce qui pourrai être defectueuse serait la bobine ou le cdi mais comment savoir la quel et combien sa risque de me couté sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

toujours pas d'étincelle je comprend plus rien etant donner que mon allumage est bon car quand je kick mes voyant lumiere et tout s'allume

Figure toi que l'allumage possède plusieurs bobines, une pour l'étincelle, une pour l'éclairage etc...

donc ce n'est pas parce que tu as de la lumière que ton allumage est bon.

Sur ma Derbi j'ai eu l'inverse plus de phares mais toujours de l'étincelle, j'ai changé la stator et j'ai retrouvé mon éclairage car la bobine qui fournit du courant pour les lumières avait cramée.

Donc tu peux commencer par vérifier qu'aucun fil n'est coupée ou dessoudé sur ton stator.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Figure toi que l'allumage possède plusieurs bobines, une pour l'étincelle, une pour l'éclairage etc...

donc ce n'est pas parce que tu as de la lumière que ton allumage est bon.

Sur ma Derbi j'ai eu l'inverse plus de phares mais toujours de l'étincelle, j'ai changé la stator et j'ai retrouvé mon éclairage car la bobine qui fournit du courant pour les lumières avait cramée.

Donc tu peux commencer par vérifier qu'aucun fil n'est coupée ou dessoudé sur ton stator.

pour sa faut que j'enleve la cloche de l'allumage ducati?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui il le faut vu que le bobines sont sous la cloche et donc il te faut un arrache volant d’allumage.

Après ça peut peut être venir de ton CDI qui est grillé donc il faut essayer plusieurs solutions.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui il le faut vu que le bobines sont sous la cloche et donc il te faut un arrache volant d’allumage.

Après ça peut peut être venir de ton CDI qui est grillé donc il faut essayer plusieurs solutions.

je pencherai bien vers le cdi, le cdi est bien la pièce ou est relier le fil de l'antiparasite?

parce que sur le shema la pièce ou se reli le fil de l'antiparasite s'appele bobine d'allumage

la pièce que j'ai avec 3 broche s'appele regulateur, le regulateur sert t'il pour l'étincelle? apparament sur le shema elle n'est pas relier a la bougie donc elle servirai pôur tous ce qui est lumiere etc?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le régulateur est en effet que pour l'éclairage et tout ce qui est en 12v.

Oui le CDI est la pièce d'où part le fil de l'antiparasite.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui les bobines sont indépendantes

L'allumage est quand même chaud à vérifier si tu as une valeur ohm pour le CDI commences par là

Tu n'as pas de régulateur pour ton allumage ( quand je dis allumage c'est le système qui va à la bougie quand je parle d'éclairage c'est le système qui emmène aux phares klaxon etc )

Là tu vois bien que tu n'as presque rien à tester c'est quand même plus rassurant qu'un panne d'éclairage :P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui les bobines sont indépendantes

L'allumage est quand même chaud à vérifier si tu as une valeur ohm pour le CDI commences par là

Tu n'as pas de régulateur pour ton allumage ( quand je dis allumage c'est le système qui va à la bougie quand je parle d'éclairage c'est le système qui emmène aux phares klaxon etc )

Là tu vois bien que tu n'as presque rien à tester c'est quand même plus rassurant qu'un panne d'éclairage :P

Le régulateur est en effet que pour l'éclairage et tout ce qui est en 12v.

Oui le CDI est la pièce d'où part le fil de l'antiparasite.

bon ba merci les gars je vais acheter un autre cdi et tester si sa marche toujours pas je changerai mon allumage ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ça ne marche pas change juste le stator pas l'allumage entier (le mien, un type origine, m'avait couté 39 euros sur MXS).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ça ne marche pas change juste le stator pas l'allumage entier (le mien, un type origine, m'avait couté 39 euros sur MXS).

ah ça va le stator c'est pas trop trop cher encore

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais le cdi non plus, 40 euros il me semble.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense que tu a une masse, detache ton cdi , essaie de raccorder les files nikel comme tu peux et démarre sa devrait le faire ;) un de ces fils doit faire faux contact

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais le cdi non plus, 40 euros il me semble.

je l'est changer pour un d'occasion en casse vu que la moto est accidenté il doit être bon et c'est pareil toujours rien, je croit que la il reste plus qu'une chose: les bobine mais vu que j'ai pas d'arrache volant je peux pas regardé :pascool: a moins qu'il est une technique

je pense que tu a une masse, detache ton cdi , essaie de raccorder les files nikel comme tu peux et démarre sa devrait le faire ;) un de ces fils doit faire faux contact

ba j'avais penser comme toi justement j'ai verifier tous les fils grace au shema du faisceau c'était pas de la tarte lol mais tout est bien brancher a par le faisceau pour la lumiere qui est rafistoler de partout mais malgres sa marche

le cdi je l'est changer et sa marche toujours pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je l'est changer pour un d'occasion en casse vu que la moto est accidenté il doit être bon et c'est pareil toujours rien, je croit que la il reste plus qu'une chose: les bobine mais vu que j'ai pas d'arrache volant je peux pas regardé :pascool: a moins qu'il est une technique

ba j'avais penser comme toi justement j'ai verifier tous les fils grace au shema du faisceau c'était pas de la tarte lol mais tout est bien brancher a par le faisceau pour la lumiere qui est rafistoler de partout mais malgres sa marche

le cdi je l'est changer et sa marche toujours pas

t'est sur que ton allumage fonctionne ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'est sur que ton allumage fonctionne ?

ba justement la je croit que c'est lui qui en as un coup dans la geule c'est l'allumage d'origine ducati mais c'est bizzar quil est lâcher comme sa d'un coup en roulant enfin je me suis renseigner chez mon pro il ma commandé un cdi, un arrache volant et il a un stator en stock donc je vais tout lui prendre et sa devrai remarché enfin j'espere :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui après ça sa devrai le faire ^^ Fais bien gaffe aux masses quand tu vas remonter tout ça ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui après ça sa devrai le faire ^^ Fais bien gaffe aux masses quand tu vas remonter tout ça ;)

merci par contre je l'est jamais fait j'ai lu qu'il fallait mettre un bloque piston pour enlever la cloche utilisé l'arrache volant donc la sa devrai allé pour la depose de l'allumage mais comment le recallé sa j'ai pas compris tu sait?

ps: pas mal ta photo de ton compte ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci par contre je l'est jamais fait j'ai lu qu'il fallait mettre un bloque piston pour enlever la cloche utilisé l'arrache volant donc la sa devrai allé pour la depose de l'allumage mais comment le recallé sa j'ai pas compris tu sait?

ps: pas mal ta photo de ton compte ;)

Pour enlever la cloche tu fout un tournevis dans un trou de la cloche pour la bloquer normalement sa suffit sinon le bloque piston c'est toujours plus " pro " comme façon de faire ^^

Pas besoin de recaller quoi que ce soit du moment ou la clavette est bien placée l'avance est inchangeable

Merci pour la photo :P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour enlever la cloche tu fout un tournevis dans un trou de la cloche pour la bloquer normalement sa suffit sinon le bloque piston c'est toujours plus " pro " comme façon de faire ^^

Pas besoin de recaller quoi que ce soit du moment ou la clavette est bien placée l'avance est inchangeable

Merci pour la photo :P

donc j'ai juste a démonté et remonté sans toucher a la clavette?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc j'ai juste a démonté et remonté sans toucher a la clavette?

Je n'ai jamais démonté comme ça mais il me semble que si tu n'enlèves que le stator tu n'as pas à toucher à la clavette et de toutes façons si tu dois la toucher il suffit de la remettre à l'endroit ou elle était et c'est bon ( encoche dans le vilebrequin )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a y être prends un allumage racing avec rotor externes pour remplacer avantageusement l origines comme le MVT millenium :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je n'ai jamais démonté comme ça mais il me semble que si tu n'enlèves que le stator tu n'as pas à toucher à la clavette et de toutes façons si tu dois la toucher il suffit de la remettre à l'endroit ou elle était et c'est bon ( encoche dans le vilebrequin )

d'accord ba merci je fais voir avec mon père ou mes patron pour faire sa car je le sent pas vu que je sait pas faire

a y être prends un allumage racing avec rotor externes pour remplacer avantageusement l origines comme le MVT millenium :)

j'aurai bien aimé mais la moto me coute un bras en se moment donc pu de thune

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0