• 0
Spirit35

scooter mbk - yamaha
Mon scooter broute et dépasse pas les 10km/h

Question

Bonsoir a tous , Alors voilà :

Depuis quil a commencé à faire trés froid "0°c" Mon scooter a fait parétre des anomaly

une fois que je le démare et que je roule il Broute beaucoup beaucoup je ne dépasse pas les 10k/m

il geule dans le vent etc :/ il me la fait 3 fois dans la méme journée

quelque jour après il c'est mis a neigé il fessait encore plus froid "-3°c" aux moins et la mon spirit

ma rejouait le méme tours mais NON-STOP donc j'attend que les degrés remonte et je les mis aux chaud

Je voudrais savoir si sa serait par raport aux froid .. ou si vous avez des diagnostique a me faire paraitre allez y ! merci ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

c'est normal les carburateur sont sensibles aux changements de température et quand ca change beaucoup la c'est un peu le bo**el.. Visse un peu ta vis de richesse 1/4 de tour par un 1/4 de tour jusqu'a ce que tu trouves que ton scoot répond bien .. Quand il refera plus chaud tu fera l'op"ration inverse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est quoi ton indice de bougie?

ton scoot est 100% origine?? débridé?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est normal les carburateur sont sensibles aux changements de température et quand ca change beaucoup la c'est un peu le bo**el.. Visse un peu ta vis de richesse 1/4 de tour par un 1/4 de tour jusqu'a ce que tu trouves que ton scoot répond bien .. Quand il refera plus chaud tu fera l'op"ration inverse

C'est possible merci du conseille

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est quoi ton indice de bougie?

ton scoot est 100% origine?? débridé?

Pot yasuni non débrider et variateur débridé je suis en carburateur d'origine avec gicleur "84"

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Serre a quoi d'acheter un pot et de pas le débrider ? ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi j'ai eu pareille j'ai changer la bougie ect c'etais pas sa c'était l'antiparasite qui prennais la flotte je l'es démonter et changer et sa voyer pas qu'il prennais l'eau et il suffisait que la route soit un peu tremper au bout de quelque centaine de mettre j'avais tes problème ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Serre a quoi d'acheter un pot et de pas le débrider ? ..

Enfin je cest pas je les pas acheté neuf et il ne fait pas de bouquant donc je cest pas après cest pas la question

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi j'ai eu pareille j'ai changer la bougie ect c'etais pas sa c'était l'antiparasite qui prennais la flotte je l'es démonter et changer et sa voyer pas qu'il prennais l'eau et il suffisait que la route soit un peu tremper au bout de quelque centaine de mettre j'avais tes problème ...

Ah Bon ? merci sa pourrais m'aider !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

trop riche

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter