• 0
kevindu30

scooter mbk - yamaha problème mbk booster qui broute a font

Question

kevindu30    0

bonsoir j'ai un gros souci avec mon booster qand j'accélère a font y regule et y pete o pot j'ai tous regardes allumage carburateur cdi ex... la seule chose que j'ai pas regarde c le pot merci de vo réponse (desole pour les fautes)

Partager ce message


Lien à poster
Partager sur d’autres sites

20 réponses à cette question

Messages recommandés

  • 0
VDB    47

salut change ta bougie  ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kevindu30    0

déjà fait c'est pas ca j'ai changé boîte a clapé, pipe, joint spi de vilebrequin, allumage, cdi, cylindre, piston, tous les joints .

le scooter démarre nikel, il tient le ralenti quand t accélère doucement il tourne pas trop mal mais quand t accélère à fond il regule.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
VDB    47

change de scoot  :ninja:​ va plutôt voir chez un pro alors 

Modifié par VDB

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kevindu30    0

ca fait 10 ans que je touche la mecanique et cest la première fois qu un scoot me casse autan les couille y a de quoi peter un plomb jlai amener voir un pro lui non plus comprend pas c'est pour ca que je suis venu sur le forum

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kevindu30    0

oui j'ai regarde mes elle et bien branche je viens de changer le pot et c pas sa . ça fait 1mois que je suis dessut tous les week -end et je c toujours pas c e que c

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui j'ai regarde mes elle et bien branche je viens de changer le pot et c pas sa . ça fait 1mois que je suis dessut tous les week -end et je c toujours pas c e que c

et le câble de masse du démarreur, il est bien relié à la masse du cadre au moins? ça passe par le relais.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

le 2eme allumage que tu as testé t'es sûr qu'il fonctionne bien?

après il ne reste plus que le haut et bas moteur, faudra commencer par tester un autre haut moteur etc... 

puis j'ai déjà eu le cas de bougie neuve, qui déconnai après 2 coup de gaz, je l'ai ramener a mon pro et me l'a échangé puis sa allai.

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kevindu30    0

bon j'ai tout changer allumage bougie carburateur cylindre 50 mallosi alu et sa marche toujours pa .mais qand j'ai changer de gicleur y marche un peu mieux mes qand tes a font u broute

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sn4ck    221

tu roule avec quoi comme carburant ( car le E10 SP95 me fait brouté aussi ^^ )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si tu dit avoir tout tout tout changé, il n'y a que toi qui sait vraiment ce que tu n'as pas encore changé ou vérifié, on pourra pas t'aider beaucoup lus à ce stade, si pour toi tout est bon

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant