• 0
Mazalaza

autre scooter
Scooter cale à l'accélération

Question

Bonjour.

 

Mon scooter (configuration en signature) broute puis cale à l'accélération.

A l'arrêt il tiens bien et accélère normalement pour le 1er quart de gaz.

C'est en dépassant le 1er quart que le scooteur émet un Breuuuu puis s'arrête.

 

J'ai un gicleur de 105 et l'aiguille au cran le plus bas.

 

J'ai entièrement nettoyé le carburateur et le filtre à essence.

 

Voici un aperçu (j'ai tiré un peu vite, mais c'est dur de se filmer en accélérant :D ) :

 

 

Je tiens à préciser qu'en enlevant la bougie celle-ci était noire et humide (je ne sais pas si ça l'a refait après l'avoir essuyée).

 

 

Merci de votre aide !

Modifié par Mazalaza

Partager ce message


Lien vers le message
Partager sur d'autres sites

32 réponses à cette question

  • 0

Surment trop riche !

as tu éssayais de changer le gicleur ?

Modifié par hnk

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ta bougie est noire c'est que tu es trop riche donc baisse ton gicleur. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Pour la bougie je l'ai regardée il y a quelques jours, donc j'aurais aimé savoir ce que vous auriez diagnostiqué si il n'y avais pas eu cette donnée.

 

Par ailleurs, je tiens à préciser que mon scooter fonctionnait parfaitement auparavant, je vais quand même essayer avec un gicleur de 100.

 

 

Merci à tous! 

Modifié par Mazalaza

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up :D !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sur ta vidéo on dirais bien que tu n'as aucun filtre à air, je me trompes?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ahh tom67 :) !

Malheureusement oui il y est bel et bien, un stage6 racing twin air.

Je trouve ca curieux de devoir changer de gicleur, que j'avais depuis 1an déja.

Les problèmes sont apparus suite au nettoyage de mon carburateur (j'ai jamais su remettre la configuration carburateur d'origine :/ )

Merci !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il faut mettre le clips de l'aiguille au 2eme cran à partir du haut (et pas tout en bas)

et la vis de richesse serre la à fond juste pour tester

fais ces 2 choses et dit nous quoi 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il faut mettre le clips de l'aiguille au 2eme cran à partir du haut (et pas tout en bas)

et la vis de richesse serre la à fond juste pour tester

fais ces 2 choses et dit nous quoi

J'ai que 4 crans :0 je met au 1er ?

Et j'ai déjà essayé de mettre qu'un demi tour à la richesse et j'ai pas eu de changements.

J'essaierait tout de même demain!

Modifié par Mazalaza

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai que 4 crans :0 je met au 1er ?

au 2eme cran à partir du haut c'est pourtant simple à comprendre LOOL

tu peux tester au 1er si tu veux ^^

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'ai pas dit le contraire, mais j'ai pas 5 crans c'est ce que je voulais dire ( LOOL ;) ).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'ai pas dit le contraire, mais j'ai pas 5 crans c'est ce que je voulais dire ( LOOL ;) ).

je sais, mais je n'ai pas non plus dit que t'en avais 5 ^^ 

bon test sa, et vois si il y a une amélioration ou pas, oubli pas la richesse

tu as encore la BAA d'origine en ta possession? met la pour voir, car sur la vidéo c'est comme si il bouffai trop d'air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en fait ton filtre stage6 racing twin air c'est comme si tu était en admission libre, il laisse passer un max d'air.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai plus la boîte non :(

Mais comme je t'ai dit, avant ca marchait impec, et même en admission libre !

Modifié par Mazalaza

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon ben vérifie l'état de tes lamelles de clapet aussi, 

et les joints de pipe si tout est bien étanche, si la pipe n'a pas de fissure etc..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ou peut être une coupure d'allumage des que le régime augmente, test une autre bougie sait on jamais.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'allumage ?

J'essaierait bien avec une nouvelles bougie, mais j'en ai pas :p j'irais en acheter une.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui ça fait un peu comme si on coupai le contact en fait.

et si tu accélère progressivement sans mettre la poignée à fond sa donne quoi? 

fais une vidéo avec des petits coup de gaz jusqu'à la coupure :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de aide je fais tout ca demain ;)

Et sa coupe progressivement, je te montrerais la vidéo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon, je pense avoir trouvé la raison du dysfonctionnement (du moins une des raisons :/ ) :

 

Ma douille plastique de ressort de boisseau n'est pas adaptée :huh:  :o

Je parle de ce petit truc : http://www.Dell'Orto.fr/details-produit.php?id_produit=3550

 

130226044147859130.jpg

 

Allez savoir pourquoi la petite butée (en rouge) est trop courte ducoup le câble d'accélérateur passe dans le trou d'a côté car il est mal bouché !

 

Voici la vidéo pour mieux comprendre :

 

 

Donc on à ca :

 

130226044945424306.png

 

Assez curieux quand même, la pièce à l'air intacte..

 

Je précise l'ordre de montage : J'ai mis l'aiguille sous la douille (le circlip est dessous, juste le haut de l'aiguille ressort), j'espère que c'est le bon sens.

 

Par ailleurs, le boisseau tourne légèrement à l'intérieur du carburateur car le bitoniau ressort du carburateur :o je suis obligé de le ré-enfoncer en appuyant à l'extérieur.

 

 

Pour ce qui est des clapets, j'ai fais une vidéo car je n'ai aucune idée de comment voir l'usure :

 

 

Merci à tous pour votre aide !

Modifié par Mazalaza

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je t'ai fais un petit schéma pour que tu vois comment tout mettre en place dans le boisseau =

post-371-0-37231300-1361898559_thumb.jpg

post-371-0-56212100-1361898581_thumb.jpg

 

 

 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je t'ai fais un petit schéma pour que tu vois comment tout mettre en place dans le boisseau =

attachicon.gifboisseau1.JPG

attachicon.gifboisseau2.JPG

Merci pour ton schéma, mais  :( c'est éxactement ce que j'ai fais !

Modifié par Mazalaza

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

aiguille au 2em cran, richesse à fond, bougie neuve, pas d'amélioration?

fait une vidéo plus longue, accélère progressif comme dit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

aiguille au 2em cran, richesse à fond, bougie neuve, pas d'amélioration?

fait une vidéo plus longue, accélère progressif comme dit

 

L'aiguille est au 2eme cran, la richesse a un demi tour et ça me fais pareil.

Pour le moment j'ai pas de bougie et je pense que ce p***ain de câble  qui sort c'est ca mon problème.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'aiguille est au 2eme cran, la richesse a un demi tour et ça me fais pareil.

Pour le moment j'ai pas de bougie et je pense que ce p***ain de câble  qui sort c'est ca mon problème.

quel câble? photo?

et la vidéo?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quel câble? photo?

et la vidéo?

Tout est dans le post de la page 1, avec les vidéos.

Pour l'accélération par petit coup je la fais demain sur !

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter