• 0
Banticoc

scooter mbk - yamaha
Grosse perte de puissance en côte et manque de reprise

Question

Bonjour à tous,

Voilà je vous explique en gros mon problème:

J'achète un MBK next generation de 2001 de 20000km une poignée d'euros il y a 6 mois et j'y fais quelques réparations...certaines par moi même, d'autres par un garage. Comme je doit m'en servir de manière intense je me dit qu'une bonne remise en état s'impose. Voici un petit listing des pièces  changées il y a moins de 6 mois: ressort de poussé, courroie, galets (5.9gr je pense), segments, piston, cylindre, carburateur (avec gicleur de 90 actuelllment). Toutes les anciennes pièces étaient d'origine et j'ai remis des pièces neuves d'origine. PS: J'ai simplement un carburateur 17.5 avec un pot bidalot S1.

Le gros problème que je n'avais pas avant c'est que je perd énormément de puissance en côte et j'ai beaucoup moins de reprise. Surtout en bas et moyen régime aux alentours de 20km/h jusqu'à 40,45km/h. En gros lorsque je commence une montée a 60, 70km/h dès que la pente se fait un peu plus costaud mon scoot descend dans les tours, le moteur ne force plus, il perd de la puissance jusqu'a 40 puis 30 voir 20km/h. Si j'arrête complétement le scoot et que je remet les gaz , il repart bien, monte fort dans les tours et refait ensuite la même chose.

Sur du plat, le problème ne se fait pas trop sentir le moteur gueule un peu au départ puis se lance, j'ai juste remarquer que qd je remet un bon coup de gaz vers 40km/h rien ne se passe. Le scoot a réellement moins de reprise.

J'ai bien essayer de changer de gicleur 75, 80, 85, 90 et de régler mon carburateur en jouant un peu avec la vis de richesse mais rien n'y fait. Le réglage a l'air correct la bougie est rouge brique, marron. Le nettoyage du filtre à air n'a rien fait non plus.

Donc j'aimerai vraiment votre aide car je ne sais pas du tout de quoi cela vient? Pourriez vous me donner votre avis? Est ce que cette perte de puissance en côte et ce manque de reprise est significatif de qqchose? aidez moi s'il vous plait j'habite à la montagne...

Modifié par Banticoc

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

J'avais le même problème quand j'ai mis mon pot, allége tes galets

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa peux venir soit de ton carburateur ou de t'est galets :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Rallege tes galets ça me fesait exactement pareil , ( quand je marretais et repartais dans la  cote il partais à fond ! )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci je vais jeter un oeil sur les galets. Le carburateur étant neuf je doute que cela vienne de la en plus en jouant sur la vis de richesse et le gicleur rien n'y fait le pb persiste.

Je vous met une petite vidéo en espérant que cela fonctionne

Et dsl pour le vent


 

http://youtu.be/lxPEhjNqaYc



 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 galets trop lourds, avec ce pot met des 4.5 g et poussé blanc.

mais le nouveau piston cylindre qui a été monté tu l'avai payé combien? c'est un origine de quelle marque? le vrai origine coute 250 € au moins 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci pour ces réponses d'accord je vais essayer de changer les galets pour des plus légers.

Pour les pièces cylindre,piston c'est le garage qui s'en ai occupé je n'en ai aucune idée sur la facture je sais juste que ca aurait du me couter 80 euros

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je dirais galet trop lourd ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je tiens pas à répéter ce qui a déjà été dit au-dessus, mais lorsque j'avais mon booster il y a 2 ans, j'ai eu le même problème que toi.

Mon pro n'avait pas changé mes galets lors de la révision et de la pose du pot, ou alors en avait mis des trop lourds.

Il les a remplacé par des galets d'un grammage se situant entre 4,5 et 5g si je me souviens bien par la suite et le problème fut résolu.

Donc je te conseille de les alléger dans un premier temps puis de revoir tes réglages carburateur si nécessaire ;)

Modifié par xP2αul

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci encore,

je vais revoir le garagiste pour lui demander pourquoi il a posé des galets aussi lourds vu ma configuration...c'est quand même lui le pro!!!

Et une autres question est ce que les symptomes peuvent être celui d'un embrayage tout mort vu qu'il a pas loin des 25000km?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour savoir si ce sont les galets trop lourds ou l'embrage je vous met qqs photos de l'embrayage dite moi ce que vous en pensez merci

post-15278-0-87985000-1362410821_thumb.jpost-15278-0-54612100-1362410832_thumb.jpost-15278-0-85518200-1362410843_thumb.jpost-15278-0-43464100-1362410853_thumb.jpost-15278-0-59068000-1362410862_thumb.jpost-15278-0-32724300-1362410871_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton embrayage suffit encore, il ne t'empêchera pas a monter a 80 ou plus, il y a encore de la garniture, cet embrayage n'as pas 25 000 km il a déjà due être changer.

en embrayage mort avec des ressorts trop dur patine, donc ton moteur hurle dans le vide a tous les régimes, est ce le cas? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok le moteur hurle beaucoup dans le vide uniquement au démarrage, il monte beaucoup ds les tours et ensuite se lance. Effectivement sur le plat 70, 75 au compteur sans problème ce qui me suffit...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter