• 0
stunt29

scooter mbk - yamaha
booster qui pétarade et avance pas

Question

salut, je voudrais savoir qu'est ce que ça peut être quand le scoot pétarade et n'avance pas et cale ? trop d'huile peut être ? j'ai démonter ma bougie elle est noir

Partager ce message


Lien vers le message
Partager sur d'autres sites

60 réponses à cette question

  • 0

essaie de changer de bougie , je vais essayer de trouver une bonne solution pour ton problème ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de changer de bougie , je vais essayer de trouver une bonne solution pour ton problème ;)

okay, merci c'est sympa de ta part :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu dis que ta bougie est noire mais c'est un depot huileux ou charbonneux?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est la bougie qui déconne, remplace là, et ensuite au vue de ta bougie noir, baisse ton gicleur de 5pts.

sa devrai le faire.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu dis que ta bougie est noire mais c'est un depot huileux ou charbonneux?

huileux, c'est bien noir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est la bougie qui déconne, remplace là, et ensuite au vue de ta bougie noir, baisse ton gicleur de 5pts.

sa devrai le faire.

mais il roulait bien avant avec ce gicleur, jcomprend pas. eske ça peut être trop d'huile dans le mélange?ma bougie a même pas deux semaines

 

je vais quand même baisser mon gicleur de 5 pts pour voir, je tien au jus 

Modifié par stunt29

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais il roulait bien avant avec ce gicleur, jcomprend pas. eske ça peut être trop d'huile dans le mélange?ma bougie a même pas deux semaines

 

je vais quand même baisser mon gicleur de 5 pts pour voir, je tien au jus 

et mettre une bougie qui ne déconne pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et mettre une bougie qui ne déconne pas

j'ai mis un gicleur de 90 ça change rien, maintenant sa pète par le pot, parconte j'ai remis la même bougie, jcomprend plu rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton problème c'est en priorité la bougie, pas le gicleur..

tupeux pas régler un carburateur avec une bougie HS lol

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton problème c'est en priorité la bougie, pas le gicleur..

tupeux pas régler un carburateur avec une bougie HS lol

j'ai mis une autre bougie c pareil :( t sur ça vient de la bougie?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut , c'est quoi ta configuration ? tes clapet sont bon ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vérifie aussi la masse moteur, c'est le gros câble noir qui vas sur le démarreur sous le moteur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut , c'est quoi ta configuration ? tes clapet sont bon ?

salut, j'ai kit artek, pot yasuni r, clapet malossi et oui je pense quil sont bon, carburateur 17,5, gicleur de 90 jvien dle changer, embrayage d'origine ressort de poussé gaune et pti ressort blanc, galet de 3 gr, bougie br9, et BAA d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il me saoule scoot, pas moyen de trouver la panne, ersonne aurait une idée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vérifie aussi la masse moteur, c'est le gros câble noir qui vas sur le démarreur sous le moteur.

???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

???

j'ai vériié la masse moteur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors les gens personne aurait une idée ?

j'ai presque tout vérifié, toujours la même panne, snif

Modifié par stunt29

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

aidez moi s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton problème c'est en priorité la bougie, pas le gicleur..

tupeux pas régler un carburateur avec une bougie HS lol

une bougie peut être HS alors qu'elle a a peine deux semaines ?

vendredi dernier il a bien rouler pendant 2km et ça a commencer a pètarader et plu avancer

Modifié par stunt29

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai mis une autre bougie c pareil :( t sur ça vient de la bougie?

tu as vraiment mis une bougie neuve hier? ou tu dit sa pour qu'on te donnes d'autres pistes?...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as vraiment mis une bougie neuve hier? ou tu dit sa pour qu'on te donnes d'autres pistes?...

lol elle était pas neuve, c'était mon ancienne, espère mon souci ne vient pas de l'allumage. mardi jachète une bougie neuve je verrais bien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fait une vidéo aussi :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fait une vidéo aussi :)

jaurai bien fait mais j'ai pas ce qu'il faut

 

et il y a un truc que j'ai pas dit : j'ai démonter le cache veloute car je voyait une goutte d'essence sous le coude du pot et a gauche de l'allumage yen avait aussi, joint spy qui est mort, ça peut être sa ?

Modifié par stunt29

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'autres avis s'il vous plaît ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

jaurai bien fait mais j'ai pas ce qu'il faut

 

et il y a un truc que j'ai pas dit : j'ai démonter le cache veloute car je voyait une goutte d'essence sous le coude du pot et a gauche de l'allumage yen avait aussi, joint spy qui est mort, ça peut être sa ?

oui possible pour le joint spy dèrrière l'allumage, a vérifier, ou alors ça vient simplement de la pompe à huile, à voir...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter