• 0
booster-31

scooter mbk - yamaha
Booster qui accélère mal

Question

Bonjour, j'ai un booster spirit de 2012, et il met pas mal de temps (2/3 secondes) à s'élancer quand j'accèlère et que je suis à l'arrêt. Quand je roule, il a de la reprise, mais pas d'accélération quand je suis à l'arrêt.

J'ai enlever ma boîte à air pour régler le carburateur ,j'ai mis la vis de richesse à 1 tour et demi (elle étais a 2 tours et demis d'origine à peut près), j'ai mis un cornet, fait une pointe et la bougie était noire.

Puis je l'ai nettoyer, j'ai remis ma boîte à air fait une pointe et ma bougie étais marron clair.

 

J'aimerais bien avoir un peu plus d'accélération pour pouvoir faire des wheel.

 

Niveau moteur j'ai :

 

-cylindre/piston d'origine

-carburateur 12 d'origine

-gicleur 75

-pot yasuni z débrider

-variateur débrider

-ressort de poussé malossi blanc

-ressort d'embrayage Stage6 blanc

-galets malossi 4.8g

 

 

Merci à ceux qui vont savoir me répondre :)

Modifié par booster-31

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

Salut,

Galets trop lourd ;).

& si ta bougie était noire, faut augmenter le gicleur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

Galets trop lourd ;).

& si ta bougie était noire, faut augmenter le gicleur.

 

Le baisser plutôt non ?  ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le baisser plutôt non ?  ^^

oui le baisser lol.

déjà pour commencer, as tu rouler avec ton pot sans toucher au gicleur d'origine? ou alors as tu directement changé le gicleur en m^me temps que le pot ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai remis la boîte à air et la bougie est marron, elle a une bonne couleur mais quand j'accélère il part pas dessuite mais la bougie est marron, il faut que je l'augmente ? De

combien ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En coup c'est noir un coup c'est marron ^^ ; Ton scooter quand tu accélère il s'engorge ou il fait des sorte de sauts ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Elle était noire avec le cornet, marron avec la boîte à air. Il fait pas de saut mais on peut pas dire qu'il s'engorge non plus mais quand j'accélère, avant que il avance il met du temps

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah alors ce sont tes galets qui sont trop lourd.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

iL faudrais des combien ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Essaie 4.5g déjà et si ça va pas 4g mais ça me parais bisarre mais 4.5g sa devrais le faire mais moi en 4.7g avec a peut pret la même configuration sur booster je marchais niquel et si ton moteur ne réagis pas bisarement à part tes galets je vois pas :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 as tu déjà rouler avec ton pot sans toucher au gicleur d'origine? ou alors as tu directement changé le gicleur en m^me temps que le pot ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais mettre des galets plus léger.

 

J'ai changer le gicleur en même temps que le pot.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais mettre des galets plus léger.

 

J'ai changer le gicleur en même temps que le pot.

fallait pas, on ne change pas un gicleur comme sa, parce que quelq'un te le dit, mais il faut mettre celui que ton moteur demande, donc tester avec l'aorigine et l'augmenter de 3 ou 5 pts "si besoin", la tu es réglé un peu à l'aveuglette, donc remet celui d'origine pour commencer, et test une pointe et tu revient nous dire quoi, 

ton gicleur d'origine est un 62 non? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut son gicleur c'est un 70 gurtner et mois avec le pot yasuni z j'ai pas toucher au gicleur car le scoot tourne nikel  comme a dis tom67 remet ton gicleur d origine et teste 

Modifié par mikthai

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi pareil mon ancien booster pot Stage6 pro replica gicleur d'origine je marchais niquel !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi j'ai mis un carburateur 28 Keinhein pour être sur de pas être trop pauvre, mais mon scooter marche pas :(

 

 

 

 

 

 

 

It's a joke.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais remettre le gicleur d'origine et régler en fonction du moteur et je vais aussi mettre un variateur bidalot s3r avec galets plus léger pour voir ce que sa donne.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter