• 0
Hardcore-united

scooter piaggio - gilera Starter automatique et le scoot broute

Question

Bonjour j'ai recement acheté un gilera stalker année 2011 , pendant une semaine il a rouler niquel ( 50km ) par jours , et d'un coups il a commencer a bugué quand je l'ai démarer le soir , il fais ' beuuuh ) quand j'ouvre la poignée de gaz à fond donc j'ai trouver la panne c'etais le starter automatique donc je l'ai débranché et là il commencer a rouler a peu prés bien et là ce matin il a refais ' beuuuh ) alors que le starter etais débranché et quand je le met sur la béquille il accélère à fond alors que la visse est devisser à fond ^^ donc voilà si quelquin peut m'aider a serai sympa ,merci

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

regarde si ton câble d accélérateur ne se bloque pas ! graisse le un peu 

 

fais un nettoyage carburateur parce que 50 km tous les jours ca fais beaucoup au bout d un moment 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

+ nettoyage filtre à air faut repartir sur de bonnes bases  ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

vérifie si ton starter automatique ne reste pas en position actif, car, même s'il est débranché il peut rester bloqué dans une position,

si c'est le cas change le. ou essayes de monter un starter qui fontionne pour vérifier si c'est bien le tien ton problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

peut être la bougie aussi  :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant