• 0

Question

Yop les gens !  Donc je vous expliques mon problème ! 

 

Ce matin je prend mon scoot pour aller au boulot et tout , donc je fais chauffer 5 min ,

 

Ensuite je commence a rouler pépere pendant 2 klm ensuite je pousse un peu plus ! Ensuite vers la moitié de mon trajet (environ 8klm), il il y a une tres grande ligne droite ! je commence a ouvrir vraiment les gaz !

 

Arrivé a la moitié de la ligne droite ! BIM plus rien scooter qui cale et au bout de 1sec j'ai comme une impression que le "moteur se débloque" je me met sur le coté ,

 

j'ouvre la trappe moteur sa sent le cramé un peu , Puis la même pas 2 min après je rekick il redémarre mais galère a prendre les tours ! (donc je fini mon trajet jusquau boulot)

 

La ce soir aucun soucis j'ai pu rentré a un rythme soutenu pas de soucis !

 

A savoir que j'ai fait tout mon rodage avec mon 17.5 il y a eu aucun soucis ! 

je viens de mettre mon 19 PHBG j'ai même pas fait 200klm que je fais une amorce j'aimerais savoir d'ou ça peut venir?

Sachant que le corsa est quand même connu pour être costaud il a même pas 2000 bornes mon kit ...

 

Ma configuration : Kit 70cc polini corsa AC / piaggo  carburateur 19 PHBG gicleur 75 BAA prépa ! Bougie marron/noir,  visse de richesse devissé a 1 tour et demie , je tourne a l'ipone samourai 2%

 

 

 

J'ai aussi une impression bizarre que mon scoot consome quedal depuis que je suis en 19 , vous me conseillez quoi ? de monter mon gicleur?

Partager ce message


Lien vers le message
Partager sur d'autres sites

21 réponses à cette question

  • 0

Amorce de serrage, Tu était trop pauvre rien de plus logique, rien que de voir que tu à un gicleur de 75 sa saute au yeux.

Démonte ton cylindre pour voir, au mieux tu à juste un piston pire tu à ton cylindre mort, la prochaine fois augmente ton gicleur :)

Modifié par iZi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben j'ai la bougie marron chocolat donc je comprend pas , mais aparement il a rien parce que j'ai rouler toute la journée avec il a toujours la même patate et tout

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avoue qu'un 19 gicleur 75 c'est trés peu ... J'ai appris a ne plus me fié à la couleurs des bougies ,les essences de maintenant ne permette plus un aussi bon jugement qu'avant. Il faut comparé suivant sa base ,varié les régimes en ne trouvant rien d'anormal.

Pour te dire j'ai une bougie noir alors que quand je mes des grand coup de gaze le scoot a un léger trou d'air ... un rien suffit.

 

PS : Gicleur de 105 sur 21 PHBG pour ma part.

Modifié par 59-CrashBitume

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben j'ai la bougie marron chocolat donc je comprend pas , mais aparement il a rien parce que j'ai rouler toute la journée avec il a toujours la même patate et tout

 

Ton scooter roule normalement ? aucun trou à l'accélération prend ses tours parfaitement bien ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais aucun trou , roule comme avant quoi j'ai limpression il a rien eu ! bon après j'ai pas retenter de pointe énorme aussi

Du coup vous me conseillez quoi comme gicleur a peu pres? J'ai 80 -85 -90 -95 il me semble dans mon garage

Modifié par RyTaxx

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon je viens de mettre un 90 j'ai limpression de prendre plus de tour ! comment je peux savoir si c'est encore trop petit ? il y a pas de trou 

Modifié par RyTaxx

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vois aussi avec ta vis de richesse, suivant si elle est trop sérrée ou pas assez (ça dépend du carburateur) tu peux en déduire que ton mélange est trop riche ou trop pauvre (en essence)

Le réglage de vis de richesse est en général le bon vers 1,5 tours déserré

 

lol, t'avais un 75 et t'as tenu 2000 km ? (donc oui il est résistant le corsa ! mdr)

Si avec un 90 ca s'étouffe pas en bas régime et si ça broute à aucun moment ça à l'air bon

 

Et oui quand tu as un gicleur trop petit, souvent tu prend moins de tours qu'avec le bon ( ça m'est arrivé sur un ovvetto, quand je l'ai augmenté, j'ai gagné des perfs )

 

Et pour savoir t'avais quoi comme gicleur sur ton 17,5 ?

Modifié par rambo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu prend plus de tour car mieux régler lors de ton réglage soit tu n'etais pas à fond soit ta bougie avais pas pris encore la couleur c'est pour sa que tu as du croire que tu etais régler fonc la du a du faire une amorce ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vois aussi avec ta vis de richesse, suivant si elle est trop sérrée ou pas assez (ça dépend du carburateur) tu peux en déduire que ton mélange est trop riche ou trop pauvre (en essence)

Le réglage de vis de richesse est en général le bon vers 1,5 tours déserré

 

lol, t'avais un 75 et t'as tenu 2000 km ? (donc oui il est résistant le corsa ! mdr)

Si avec un 90 ca s'étouffe pas en bas régime et si ça broute à aucun moment ça à l'air bon

 

Et oui quand tu as un gicleur trop petit, souvent tu prend moins de tours qu'avec le bon ( ça m'est arrivé sur un ovvetto, quand je l'ai augmenté, j'ai gagné des perfs )

 

Et pour savoir t'avais quoi comme gicleur sur ton 17,5 ?

 

 

 

Je devais être dans les 95- 100 en gicleur avec le 17.5 ! Mais le truc étonnant c'est que j'ai carrement pas l'impression d'avoir perdu de la puissance mais j'ai pas le temps d'ouvrir le cylindre .... Je sais pas si sa craint de rouler comme sa ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Hé ben voilà, entre 17.5 et 19, normalement on met +/- le même gicleur principal. C'est pour ça que tu consommais moins ^^

 

Si t'as pas perdu de perf normalement c'est juste une surchauffe, tu dois quand même avoir des traces sur le piston/cylindre.

Un pote en tkr roule toujours après avoir eu la même chose que toi il y a un moment (cylindre d'origine aussi, mais bon...)

 

Vérifie quand même dès que tu le peux.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu es passé d'un 75 a un 90 ? et ça roule nickel? etonnant une telle différence, et toujours avec la baa?

mais c'est tant mieux, le réglage devient bon..

perso un jour j'avais fais une amorce avec 70 fonte aussi, la première semaine, il a redémarré j'avais perdu du couple, normal, mais j'ai jamais reouvert juste augmenté le gicleur et roulé plus de 6 mois sans plus aucun souci ensuite vendu le scoot cause permis lol..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais je verifierais dés que je pourrais !  Merci quand même !  Sinon ouais je suis passer de 75 a 90 même pas retoucher au réglage rien 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie un 95 pour voir ce que sa donne! ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais je verifierais dés que je pourrais !  Merci quand même !  Sinon ouais je suis passer de 75 a 90 même pas retoucher au réglage rien 

 

J'avais bien raison tu était trop pauvre, laisse le 90 sa devrais allez si ton scooter roule parfaitement sansaucun trou à tous les régimes 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais effectivement trop pauvre ... Ben la il roule tranquile mais je pousse jamais à fond ! Parce que de 1 j'ai peur que ça me refasse sa x) et de 2 à partir de la mi-régime que je soit à fond ou pas ça change rien ! Le moteur gueule plus mais sa avance pas plus x) je sais pas d'ou ça vient ! Galet? je suis en 5grammes ! Ressort de poussé : Jaune Doppler 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quel pot tu as? j'ai cherché mais je sais pas si je suis bien réveillé lol

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai un Yasuni R désolé je lai pas dit ^^ 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si tu accélère et qu'il ne reagit pas, c'est que les galets sont trop lourds

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ça gueule pour rien c'est galets trop légers plutôt

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ça gueule pour rien c'est galets trop légers plutôt

non en fait il a dit que quand il roule a 60 km/h a mi-gaz,  et qu'il accélère à fond, il n'y a aucune différence, il ne prends pas plus de tours pour se lancer, donc c'est trop lourds.. sa râme 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah ok, j'avais pas compris comme ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter