• 0
vinsspoty

scooter mbk - yamaha
mon scoot bug en monter

Question

Bonjour mon scoot , decelere progrissivement en montée , je suis obliger de larrêter carrement , alors que a froid ou chaud sur plat ey en descente il marche super !

ma configuration : kit 70 tp trophy (rodage)

ressort full blanc

variateur malossi

pot origine

galet 5.5

courroie top

bac artek k1

baa origine

carburateur phbg 17,5

Partager ce message


Lien vers le message
Partager sur d'autres sites

30 réponses à cette question

  • 0

Segmentation je penses, voir galets

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les galets sont neuf , les segments on pas 100km , si cest sa j'ai les boules

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et ton aiguille est sur quel cran ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai fait un raglage carburateur volontairement beaucoup plu riche pour le rodage sa viendrais de la ? ça peut venir de la transmission la mienne est dead je vais la changer ce soir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sur le cran du millieu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Galets trop lourds

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

3 choses

tu dit avoir réglé volontairement trop riche donc oui ça vient en partie de là.

ensuite de mettre l'aiguille au 2em vran n'arrange pas les chose, sa enrichit encore plus donc commence par la mettre au 2eme en partant du haut.

et puis oui avec es galets 5g sa devrai aller mieux aussi vue que tu as un poussé blanc.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok je fais sa et je te tient o courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je tient aussi a preciser que mon gicleur est de 80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je tient aussi a preciser que mon gicleur est de 80

oui laisse le, baisse juste l'aiguille et les galets comme dit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok ben je fais sa ce soir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà?!?  :D2  tu as les galets? 

de toute façon tu es en rodage....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur trop petit je pense, essayes un 90/95, les galets en pot origine  5.5 c'est bien.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur trop petit je pense, essayes un 90/95, les galets en pot origine  5.5 c'est bien.

l'autre !!!! j'avais même pas vue que c'était "pot d'origine" MDR !

heuu gicleur 90/95 avec la BAA et "pot origine",  t'exagère LOL

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pot origine bridée ? :bave:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ptet, en 50 polini fonte sur 17.5, j'étais en gicleur de 95/100 mais avec un yas R. Avec pot origine , du 85/90 sur un 70 trophy.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais c'est vrai que les boosters, le gicleur est toujours moins gros que sur moteur horizontal, donc  80 / 85, on va dire.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui le pot origine est débrider

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà cest fait , il y a pas vrmt de différence flagrante

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as fait quoi?

et vraiment aucune différence??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

léger il sepuise moins (je suis plu obliger de marrêter ) mais on dirait que le boost marche legerement plu fort qun origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai mis laiguille au 2em cran , diminuer la richesse , changer la transmi et galet 5g

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai mis laiguille au 2em cran , diminuer la richesse , changer la transmi et galet 5g

tu as mis quel rapport de transmission?

faut peut être encore alléger pour des 4.5 tu penses? faudrai tester

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

transmi dorigine mais neuves , j'ai test en 4,5 sa mouline trop , mais si tu veu en descente et sur plat il fonctionne nikel mais quand il chauffe (tre vite) , les montée sont trop hard pour le scoot , il rame ,pour arriver che moi j'ai 2km de monter continue donc cest tre handicapant :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fais une vidéo a l'occasion 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter