Question

Bonjour, j'ai un stunt 2010 tous d'origine ll y a un peu pret 4 mois j'ai fait un serrage. j'ai ouvert le piston cylindre et le carburateur est reste au froid je viens d'acheter un piston cylindre doppler montrr correctement avec tous les joint la fleche vert le pot... Bougie neuf et ma culasse est un 5fx 50cm3 . J'ai verifie l'intecelle nickel quand je krik j'ai de l'essence dans le tuyo qui va au carburateur.. Je vois pas d'ou vien le prrobleme j'ai aussi une bonne pression

Partager ce message


Lien vers le message
Partager sur d'autres sites

22 réponses à cette question

  • 0

T'as essayer de mettre de l'essence direct dans le cylindre pour pouvoir démarrer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci d'avoir repondu aussi rapidement :) non je n'ai pas essayer et si sa démarre c'est un problème carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je viens de mettre de l'essence directement dans le cylindre c'est toujours pareil le scooter a envie de démarrer il tousse mais ne démarre pas..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa pourrais venir du joint spy ou de la biyel ??? Upppp s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai exactement le méme problème, si tu trouve comment réparer préviens moi xp

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai exactement le méme problème, si tu trouve comment réparer préviens moi xp

Quel est ta bougie ? Car j'ai eu le même problème avec mon nouveaux kit 50cc Stage6 alu qui ne démarrer plus au bout de 1 journée ^^ Et j'ai tout simplement remis ma bougie d'origine et hop il redémarre avant j'avais une B10 a croire que c'est moins bien qu'une bougie d'origine pour les kit 50 alu !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai une b8 mais j'ai essaie avec une b9 et ça marche toujours pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai une b8 mais j'ai essaie avec une b9 et ça marche toujours pas

Si sa ne vient pas de la bougie ni du carburateur il y a le cylindre ... le segment peut être abîmer ou autre, il faut ouvrir et voire. Moi j'avais même ouvert le cylindre avant de penser a la bougie ^^' Et surtout tant que tu n'a pas ouvert ton cylindre pour voir si quelque chose ne vas pas bien , insiste surtout pas a démarrer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci de ta reponce je vais regarde tous e suite mon cylindre piston segment

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

re :) j'ai tous vérifié cylindre joint segment tous est bien mis je suis certain car c'est pas la premier fois je monte un haut moteur ! 

 

Et pour infos j'ai une bougie b9 sur un doppler S1R 50cm3 en alu ! et ma culasse est un 5fx 50cm3 qui n'est pas en alu enfin brf je vais pas tardé à me tiré une balle dans la tête :) je penses fortement à une prise d'air :S mais pas du cylindre genre du joint spy du genre :S

comment vérifié ?..?

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Est ce que quand tu krick l'essence arrive bien à ta bougie? Pour vérifier ça tu krick 2-3 fois et tu dévisses ta bougie voir si elle est humide.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déga pour voir si c'est tes joints spys regarde si tu as de l'air qui sort de ton pot en kickant *

Si c'est non ,mets un peu d'essence dans le cylindre ton essence va bien ressortir quelque part si ta un joint spy de mort

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déga pour voir si c'est tes joints spys regarde si tu as de l'air qui sort de ton pot en kickant *

Si c'est non ,mets un peu d'essence dans le cylindre ton essence va bien ressortir quelque part si ta un joint spy de mort

 

j'ai le joint spy coté variateur qui été completement sorti sur mon spirit et ont pouvez y voire le roulement et pourtant j'avais de l'air qui sorté de l'echappement ainsi que de la compression ( mais pas assez de compression ça se senté )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai criqué il y a vraiment une très bonne compression , l’essence arrive à la bougie aussi :S

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
img1706pz.jpg
 
Uploaded with ImageShack.us
 
l'état du joint spy , c'est le problème ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Uppp s'il vous plaît le problème vien du joint spy ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, un coup de souflette ne serrait pas de trop pour y voir plus clair..

pourquoi as tu serré l'ancien cylindre? 

au pire je passe chez toi pour matter de plus près  :)

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de ton soutien tom :) je vais acheté un nouveau joint spy pour voir le resultat , si jamais sa ne démarre pas je te tien au jus mercii :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok :)

tu es de quel coin de stras ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

De koenigshoffen :) j'ai mis le joint spy toujours rien ( cotè variateur )... J'ai un autre bas moteur vierge j'ai tous enlevè est mis dans le bas moteur vierge c'est toujours pareil mais maitenant quand je krick et accélère le scooter péte ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as branché la masse moteur? le câble noir qui vas sur le démarreur sous le scoot.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui il est brancher j'ai trouvais pourquoi le scooter ne démarrer pas !dans le nouveau bas moteur les 4 tiges qui rentre dans le cylindre n'etais pas bien seré du coup j'avais une prise d'air , problème enfin resolu merci pour votre aide :))

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter