Question

Coucou, sur mon Peugeot Ludix j'ai vidé ma pompe à huile au maximum (il me reste un petit fond 3mm)

et j'ai fais un mélange à 2% avec comme sa sa mélange le restant de l'huile de la pompe au mélange.

J'ai aussi changé ma baa d'origine un peu dead par la même sur labecanerie.

 

Mais depuis le problème c'est que le scooter démarre très bien mais quand j'accélère il me fait des accoues et ralentie tout seul... Et repart un peu à près :s

 

Je sens un petite perte de perfs au passage.

 

PS: Scooter d'origine seulement débridé du pot et variateur.

 

Merci  :censure:

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

tu as commandé une baa neuve de quelle marque? adaptable ? ou origine peugeot?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vu que tu as changé la proportion d'huile et le filtre, les réglages carburateur sont évidemment à refaire.

 

Normalement, si tu passe au mélange faut mettre plus riche, pour avoir le même réglage, car le carburateur débite maintenant essence et huile.

 

Le filtre prend peut-être aussi plus d'air que le précédent si ce dernier était crade.

 

Bref, essaie de voir de ce côté-là mais ça semble probable.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vu que tu as changé la proportion d'huile et le filtre, les réglages carburateur sont évidemment à refaire.

 

Normalement, si tu passe au mélange faut mettre plus riche, pour avoir le même réglage, car le carburateur débite maintenant essence et huile.

 

Le filtre prend peut-être aussi plus d'air que le précédent si ce dernier était crade.

 

Bref, essaie de voir de ce côté-là mais ça semble probable.

Donc en gros juste à jouer de la richesse? parce que le scooter au ralentie sans accélérer va bien mais des que je roule les accoues arrive... Tu penses que c'est trop riche/pauvre?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

heu logiquement tu es trop pauvre, 

premièrement a cause du mélange ( du coup il y a moins d'essenec qui passe dans le gicleur puisqu'il y a 2% d'huile) donc augmenter le gicleur de 3 pts 

et deuxièmement, dans les BAA TNT ou autre la mousse est plus fine et laisse passé plus d'air que l'origine, donc il faut aussi augmenter le gicleur de 5pts,

ça fait 8 pts en tout LOL

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

heu logiquement tu es trop pauvre, 

premièrement a cause du mélange ( du coup il y a moins d'essenec qui passe dans le gicleur puisqu'il y a 2% d'huile) donc augmenter le gicleur de 3 pts 

et deuxièmement, dans les BAA TNT ou autre la mousse est plus fine et laisse passé plus d'air que l'origine, donc il faut aussi augmenter le gicleur de 5pts,

ça fait 8 pts en tout LOL

Tu es sûr de toi que je suis trop pauvre Tom? Je peux serrer à cause de ça?

Nyckell m'a dis qu'il faut baisser mon GP...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter