• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Max13Sportcity

scooter piaggio - gilera
Réglage trés difficile carburateur 17.5 dell'orto yasuni R et moteur origine

Question

Salut a tous, voilà cela fait un an que j'ai mon yasuni R et que je n'arrive toujours pas a règler la carburation...

 

J'ai sur mon scoot:

- moteur origine

- débridage variateur et carburateur (17.5 PHVA)

- galets 4.7g

- ressorts embrayages jaunes

-Bougie couleur marron avec gicleur 65 (gicleur 68= bougie noir)

 

voilà mon problème de bas régime a mi régime mon scooter ratatouille, a 5 trous puis part et la monté dans les tours n'est pas immédiate (il y a un temps de décalage d'environs 2s quand je tourne la poigné et la réponse du moteur). Cependant, a haut régime le scooter tourne bien, bonne pointe, reprise correct mais toujours avec le retard (poignée/moteur).

voilà ma question est donc sur quel pièce dois-je agir? 

J'ai beau dévissé ma vis d'air quasi à fond je n'entend toujours pas de baisse de régime après sa monté

J'ai déplacé mon aiguille du 1er cran (comme elle était a l'origine) au 3e et il n'y a pas vraiment d'amélioration...

aidez-moi S'il vous plait! Merci d'avance ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 1

mdrrrr, 7 tours elle serait dévissée ( un tour c'est 360 degrès ^^ )

T'es plus haut que 1.5 car ton gicleur de ralenti est trop gros.

Ce réglage influe sur la reprise (le décalage de 2s dont tu parles)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faut changer quelques pièces (aiguille A7,boisseau,gicleur de ralenti) avant que ça commence à tourner rond ;)

Le 17,5 d'origine n'est apparement pas concu pour tourner avec des configs autres simplement débridées.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faut changer quelques pièces (aiguille A7,boisseau,gicleur de ralenti) avant que ça commence à tourner rond ;)

Le 17,5 d'origine n'est apparement pas concu pour tourner avec des configs autres simplement débridées.

Le ralentit tiens bien je ne vois pas pourquoi je devrai le changer... je voudrais juste savoir a quoi sont du ces  trous a l'accélération.. J'ai d'autres gicleur principal y'aurait pas moyen de jouer avec ça? ou avec le cran de l'aiguille?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Zenzile a raison. Mais même sans changer tout ça tu devrais y arriver.

On dirais que ta vis de richesse est mal réglée. Il faut la dévisser de 1,5 tours en partant du serrage max, et ensuite tu règle ton ralentit s'il n'est plus bon.

Avec gicleur principal de 65

 

PS : T'es sur qu'elle est au 1er cran d'origine ? il me semblai que c'était au 2è

Modifié par rambo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Zenzile a raison. Mais même sans changer tout ça tu devrais y arriver.

On dirais que ta vis de richesse est mal réglée. Il faut la dévisser de 1,5 tours en partant du serrage max, et ensuite tu règle ton ralentit s'il n'est plus bon.

Avec gicleur principal de 65

 

PS : T'es sur qu'elle est au 1er cran d'origine ? il me semblai que c'était au 2è

J'en suis sur! ;) et pour ma vis d'air... 1.5 tours est vraiment trop bas je tourne a 7 tours... sinon j'ai une perte de puissance...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mdrrrr, 7 tours elle serait dévissée ( un tour c'est 360 degrès ^^ )

T'es plus haut que 1.5 car ton gicleur de ralenti est trop gros.

Ce réglage influe sur la reprise (le décalage de 2s dont tu parles)

 

C'est ce qui me semble aussi mais non non c'est bien 7 tous! et c'est normal de baisser le gicleur de ralentit en mettant un Yas R?!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je sais pas, en général non ^^

Par contre quand tu dévisses trop la vis de richesse la reprise est mole (ton décalage de 2s) et il faut éviter de la desserrer plus de 3 tours normalement...

Vis de richesse trop desserrée peut aussi vouloir dire gicleur principal trop gros

.

Donc en résumé:

Baisser le gicleur principal puis régler la richesse

 

Par contre pour ton aiguille, je suis allé voir, mais il est déconseillé de la mettre au 1er cran donc a mon avis ce n'est pas le réglage d'origine.

 

PS : Avant tout, t'as nettoyé ton carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je sais pas, en général non ^^

Par contre quand tu dévisses trop la vis de richesse la reprise est mole (ton décalage de 2s) et il faut éviter de la desserrer plus de 3 tours normalement...

Vis de richesse trop desserrée peut aussi vouloir dire gicleur principal trop gros

.

Donc en résumé:

Baisser le gicleur principal puis régler la richesse

 

Par contre pour ton aiguille, je suis allé voir, mais il est déconseillé de la mettre au 1er cran donc a mon avis ce n'est pas le réglage d'origine.

 

PS : Avant tout, t'as nettoyé ton carburateur ?

 

Alors, j'ai du nouveau (et du positif!), j'ai enlever le manchon d'arrivée d'air de ma boîte à air (débridage donc) et j'ai tenter de régler ma vis de richesse entre 0 et 3 tours, mais impossible le régime mon moteur accélérationère a 4,5 tours... sans redescendre en dévissant plus après, mon aiguille est au 3e cran (PS: d'origine elle était bien au premier cran! Sur et certain!) Bref le résultat est, réponse plus direct, accélération plus franche, plus aucun trous, un poil de ratatouille en trés bas régime mais qu'on ne sens pas sans faire attention,... Bref sa marche mais j'ai pas compris pourquoi,... des explications? (le carburateur est bien propre, nettoyé y'a moins d'un mois)

Modifié par Max13Sportcity

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon si ça marche c'est bien déjà :)

 

L'explication, c'est que t'était sûrement trop riche en essence et du coup en retirant la "bride" t'as plus d'air et un mélange plus équilibré.

Tu peux confirmer tes réglages avec le test de la bougie même s'il n'est pas complétement fiable.

Je pense que tu es encore un peu trop riche.

 

As-tu nettoyé ton filtre à air (dans la baa) ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon si ça marche c'est bien déjà :)

 

L'explication, c'est que t'était sûrement trop riche en essence et du coup en retirant la "bride" t'as plus d'air et un mélange plus équilibré.

Tu peux confirmer tes réglages avec le test de la bougie même s'il n'est pas complétement fiable.

Je pense que tu es encore un peu trop riche.

 

As-tu nettoyé ton filtre à air (dans la baa) ?

Je posterai une photo de la bougie demain ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

rachète un 17,5 DO sa ce réglera tout seul je parle en connaissance de cause  :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0