• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
yann9602

scooter piaggio - gilera
réglage yasuni mauvais ?

Question

Salut, hier j'ai monté un yasuni  R que l'on m'avais donné sur mon sportcity street one qui correspond plus ou moins à un new typhoon. Bon il s'avère que la cartouche n'est pas bonne, elle est percé ce qui fait un bruit énorme donc j'en ai commandé une nouvelle mais, mon vrai problème c'est que j'ai presque rien gagné au niveau accélération pour le temps que j'ai testé (je n'ai pas testé longtemps dû au bruit, tout le monde me regarde). La cartouche pourrait en être la cause ? car normalement non si je ne me trompe pas. Hormis la cartouche le pot est clean. Ou y'aurait t'il un problème dans le corps ? (comment le savoir ?)

Donc avant j'avais un touring avec

carburateur débrider

gicleur 65

galets Stage6 en 5.25

ressort embrayage polini en 35 %

 

j'ai maintenant Yasuni R

gicleur 65 galets

Stage6 en 4.7

ressort embrayage Polini en 50 %

 

Mes réglages me paraissent bon, donc je vois pas pourquoi j'ai pas gagné en accélération, niveau pointe j'ai gagné un peu mais sans plus disons 5 km je crois ( j'ai pas cherché a pousser trop non plus car niveau bruit c'est vraiment hard) ...  Enfin bon déjà samedi je change la cartouche si je la reçoit ça sera déjà ça de fait car la je peux pas rouler. Merci de votre aide.

 

Ps: Rien à voir mais on ma parlé aussi de changer ma courroie de marque Gates qui serait apparemment des courroies de merde, vous en pensez quoi ?

Modifié par yann9602

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

bonjour je pensse que le touring et fait pour l accélération et le yas r pour la pointe donc rien d alarment , mais vaut mieut attendre d autre avis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ba selon moi tes censé quand même largement gagné du passage d'un touring a un yasuni R :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

hum un touring sur un cylindre d origine bien régler sa envoy bien.

maintenent peut être que le yas r est creut a bas régime et c'est ce que l ont retrouve dans ce que tu dit ta pas gagner en accélération mais en pointe et n oublie pas que chaque pot correspond a des diagramme different en gros c'est pas parce que un arrache avec un kit qu il va arracher avec un cylindre d origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tes réglages sont bon, sa prouve que ça vaut pas tellement le coup un detente pour le peu que tu gagnes.

essaie un ressort de poussée plus dur et vois

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Effectivement j'y avais pas penser sa pourrait être ça merci, d'autres avis ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cartouche changé pas d'amélioration, courroie changé une petite amélioration pointe et accélération je crois, j'en ai parler au préparateur avec qui je règle il pense que mettre un ressort de poussé n'améliorait rien ;-(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Yo, j'ai fais une vidéo sur une petite route plate

 

Ps; au démarrage genre quand je l'ai pas utiliser depuis plus de 1/2 heure à chaque fois et même quand j'avais mon touring, mon scooter brout comme si y'avais de la merde dans le pot et qu'il fallait l'enlever, donc j’accélère à fond et au bout de 100 mètre tout redevient normale. C'est pas du a un surplus d'essence donc gicleur trop gros ?

Modifié par yann9602

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est normal qu'il broute au démarrage. Sur mon typhoon (carburateur 17.5 débridé gicleur 72 et yasuni z) j'ai le même problème, c'est parce que ton carburateur est bien réglè a chaud mais a froid, un starter automatique s'active et le mélange est beaucoup trop riche. J'aimeraitt l'enlevé mais je ne sais pas encore comment.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tes galets sont pas un peu légers ? Moi j'avais 5g avec ressorts d'origine. Et on m'avais dit avec ressorts plus dur de mettre au moins 5.5g

Essaie cette configuration la avec tes galets 5.25 et si ça prend pas les tours essaie d'en mettre trois 4.7 et trois 5.25 (en alternant un de chaque)

Sinon fait le test du trait sur le variateur, comme ça si c'est trop léger tu le sais direct.

 

 

c'est normal qu'il broute au démarrage. Sur mon typhoon (carburateur 17.5 débridé gicleur 72 et yasuni z) j'ai le même problème, c'est parce que ton carburateur est bien réglè a chaud mais a froid, un starter automatique s'active et le mélange est beaucoup trop riche. J'aimeraitt l'enlevé mais je ne sais pas encore comment.

 

Pour l'enlever c'es très simple, t'enlèves le cache, tu dévisses le petit truc en métal qui te tient le starter, et tu tires (fort). Et après tu peux mettre un starter a tirette adaptable.

Modifié par rambo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba merci rambo je vais test, et sinon je risque de mettre assez rapidement un variateur (je pensai un multivar) donc dans tous les cas faudra augmenter le poids des galets si je dis pas de bétise ? Donc autant que je test maintenant, une dernière chose, j'ai vraiment pas de problème de reprise par contre le démarrage j'ai le décalage de 2 sec, enfin au niveau de la réponse du scoot, ça peut venir d'un mauvais réglage galet ? car niveau ressort je pense être bien régler enfin ce sont les réglages de base quoi pour un yas R

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça dépend du variateur pour les galets, mais normalement tu mets les même qu'avant.

Le multivar oui, mais prend bien celui en galet 19*15.5

 

J'avais le même pb au démarrage, perso ça ne me dérangeait pas ^^ donc je ne saurai pas t'aider pour ça.

 

les ressorts sont bon.

 

Fait le test du trait sur le variateur pour savoir si tes galets sont trop légers ou non (il y a des tutos sur internet si tu sais pas comment faire)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est tout à fait normal que tu ne sentes à peine une différence, vu le poids du scooter. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Punaise ! même comme ça ton typhoon (oui enfin ton Derbi typhoon quoi !) marche carrément mieux que le miens !!! lol 

 

7s environ pour aller de 0 a 50 compteur, alors que moi c'est plutôt 11s !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba tes réglages paraissent très bizarre aussi ;s et 11 seconde avec un variateur et un arro c'est juste énorme je faisai 8/9 sec avec mon touring je crois et sinon pour continuer, dans ma petite épopé, je pense que c'est bien mes galets qui sont trop léger, donc je vais sûrement augmenter a 5 grammes et même tester 5.25 histoire de comparé, mon petit problème c'est que ma bougie a du être sérer avec une péteuse car impossible de la désserer, donc je vais essayer de voir pour m'acheter un bloc variateur directement sur internet, car un garage acceptent d'essayer de me la désserer mais si sa pète c'est a mes frais ...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0