• 0
Runner guizi gui

scooter piaggio - gilera
problème réglage carburateur 21 ( due plus + C16 )

Question

Bonjour,

 

Ma configuration ce trouve dans ma signature mise à part que je suis passer en City 16 débrider ce week end, j'ai un problème de carburation ! 

 

Le scoot démarre nickel, le ralentie tiens mais le problème c'est j'ai du mal a prendre de la vitesse donc des tours ! Je suis a l'arrêt au feu j accélère d un coup, le scoot par quand même assez vite mais on sans que au niveau du pot il y a des ratées ou pétarades bref je sens que le scoot délivre pas toute sa puissance et que le pot fais un bruit bizarre ! 

 

le scoot ne se noie pas , il ne cale pas , je peux aller a haut régime sans problème mais en utilisation quotidienne c'est pas encore ca ! Quand je roule a i régime par exemple 45-50km/h et que je veux repartir d un coup le scoot part , il y a pas de troues ni de "ré-accélération" avant de partir mais encore une fois je ne peux pas dire ce que c'est mais il y a un truc qui va pas je le sent ! 

 

dans l ensemble mon scoot marche plutôt bien mais il y a des moments ou soit j'ai des rates, soit je ne pas monter dans les tours  d un coup sec et dans ce alors je dois jouer avec ma poignée pour faire "comme si il n'y avais pas de problèmes " alors que non ! je sais que quelque chose ne va pas mais franchement je ne peux pas dire ce que c'est parce que ca m empêche pas de rouler pendant 1h par exemples ! 

 

voilà donc si yen a qui on quelques petites idées ou direction a m'indiquer pour que je puisse essayer de régler mon carburateur je suis preneur 

 

merci a++

Partager ce message


Lien vers le message
Partager sur d'autres sites

20 réponses à cette question

  • 0

Remet une BAA " non préparé " pour commencer. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu as des ratés comme ça méfies-toi, la bougie pourrait perler et tu pourrais flinguer ton kit.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Remet une BAA " non préparé " pour commencer. 

ou ta vue que j avais une BAA prépa la ? 

 

 

 

j'ai mis un gicleur de 78 la, je suis sortie dehors l essayer et ca marchais nickel , c'est totalement different mais après au bout de 20 min de tour je rentre dans mon parking et dans le parking j'ai eu quelque petits ratées ! 

 

est ce que selon le temps et la temps les réglages doivent variées ? vis de richesse ? gicleur ? etc 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

upp ! 

 

je m en sors pas avec le carburateur la ! 

 

Auj' par exemple: je démarre le scoot avec le starter je le laisse chauffer 5 min et je pars et la une fois sur le scoot il prends pas ses tours alord que je sus poignet dans l angle, je suis obliger de mettre des coups de gaz pour que l'essence arrive bien dans le carburateur on dirait ! 

 

après ca j essayer de taper une pointe mais le scoot ne monté pas non plus correctement dans les tours et genre taleur alors que j'essayer d'aller a haut régime le scoot ne repondais plus, il faisait comme  si il n y avais plus d'essence ! 

 

des idées ? merci a++

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est quel 21 PHBG que tu as ? C'est peut-être un soucis d'aiguille.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le basique . 

 

tu pense que je devrais baiser ou augmenter l aiguille ! perso j'ai jamais toucher encore moi même a l'aiguille ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Démontes tout et nettoies bien le carburateur il est peut-être bouché.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors la j'ai refais un réglage carburateur ! 

 

j'ai toucher a la vis d air elle est devvisser a 1tours et demie et j'ai régler le ralentie , le scoot marche beaucoup mieuuux ! 

 

j etais chez mon pro la il a démonter mon carter et il a poncer un peu les pattes de deports de l embrayage et le scoot marche encore un peu mieux mais maintenant c'est l accélération qui va pas trop !

 

il y a de l accélération mais quand j accélère on le scoot se lance vraiment au bout de 2 second, mon pro m a dit que je devais essayer de durcir mes ressort d embrayages pour voir ce que ca donne, j'ai actuellement les oranges Stage6, mais en galets mon pro m'a mis des 7,5gr !!! :o et d après lui il faudrait même mettre un peu plus lourd car sinon le scoot gueule trop alors que 7,5gr je toruve assez énorme pour ma configuration ? 

 

merci 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met ressort jaune malossi (embrayage ) , ressort de poussé rouge , essaie 4.5 ,5.0 ou 5.5 en galet moi j'ai sa sur mon runner et tkt pas même des 125 me rattrape pas en accèl ... :p

Modifié par runnersp2012

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi j'avais vu la différence avec la BAA préparée, par contre c'est sûr que c'est un peu moins discret.

Niveau gicleur je tourne à 85-88 avec aiguille W7- clip au milieu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met ressort jaune malossi (embrayage ) , ressort de poussé rouge , essaie 4.5 ,5.0 ou 5.5 en galet moi j'ai sa sur mon runner et tkt pas même des 125 me rattrape pas en accèl ... :P

lol tous les réglages de base ne fonctionnent pas sur tous les scoot ! j'ai galets de 7,5 avec ressort rouge Stage6 , je me leve au démarrage je prends 110 115 donc trkl le scoot a l air de bien marcher la merci a tous en tout cas ! 

 

a++

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en fait nan petit soucie :p, le scoot marche bel et bien a l accélération au démarrage et a la reprise mais en pointe il se noie , au dessus de 75 le scoot commence a ralentir et perdre beaucoup de puissance ! j'ai regarder ma bougie et elle n est pas noir ni blanche, elle m a l'air plutot bien .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en fait nan petit soucie :P, le scoot marche bel et bien a l accélération au démarrage et a la reprise mais en pointe il se noie , au dessus de 75 le scoot commence a ralentir et perdre beaucoup de puissance ! j'ai regarder ma bougie et elle n est pas noir ni blanche, elle m a l'air plutot bien .

J'ai eu le même problème que toi a haut régime ... C'était mon allumage qui avait claqué 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ça ne veut rien dire un PHBG "classique" il y a pleins de modèles, DS, CS, BS, AD, AS, et en 21 mm j'en ublie je crois.

 

Et de base, tous n'ont pas la même aiguille, certains sont en W7, d'autres en W5 ou en W3.

 

Ce qui explique qu'il faut souvent sur des modèles PHBG mettre de très gros gicleurs pour "compenser" un trou au départ poignée dans l'angle, car le mi-régime est autrement pauvre, mais au final on se trouve avec une réelle surconso et d'énormes gicleurs.

 

Si c'est en haut que ça galère, c'est probablement trop pauvre, après tu peux faire le test du trait au variateur pour savoir où tu en es niveau réglage galets, même si la chose à laquelle n'a pas pensé ton pro, c'est qu'avec un ressort de poussée rouge ça gueulera toujours plus ou moins.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai eu le même problème que toi a haut régime ... C'était mon allumage qui avait claqué 

comment tu sais si ton allumage a a claquer ou pas ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ça ne veut rien dire un PHBG "classique" il y a pleins de modèles, DS, CS, BS, AD, AS, et en 21 mm j'en ublie je crois.

 

Et de base, tous n'ont pas la même aiguille, certains sont en W7, d'autres en W5 ou en W3.

 

Ce qui explique qu'il faut souvent sur des modèles PHBG mettre de très gros gicleurs pour "compenser" un trou au départ poignée dans l'angle, car le mi-régime est autrement pauvre, mais au final on se trouve avec une réelle surconso et d'énormes gicleurs.

 

Si c'est en haut que ça galère, c'est probablement trop pauvre, après tu peux faire le test du trait au variateur pour savoir où tu en es niveau réglage galets, même si la chose à laquelle n'a pas pensé ton pro, c'est qu'avec un ressort de poussée rouge ça gueulera toujours plus ou moins.

je n est pas de troue ou quoi que se soit c'est juste que une fois a haut régime le scoot ne repond plus, s arrette si je continue d accélèrer donc je joue avec ma poignée , mais hier par exemple j'ai quand put prendre 103 , je monte dans les haut régimes mais difficilement 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comment tu sais si ton allumage a a claquer ou pas ? 

Si tu remarque que ''poigné dans l'angle" le scoot baisse en régime et qu'il n'accélère que a mi poigné ses ton allumage qui a cramé ... 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai poser un gicleur de 78 le scoot marche mieux a haut régime mais par contre j'ai du mal a re-régler la vis d air ! 

 

même en lisant bien tous les tutoriel sur réglage carburateur ca marche pas, j essay de faire a la lettre tout ce qui est dis mais mon scoot ne repond pas du tout comme il devrait , j'ai donc dévisser la vis d air de 1tour et demie et ca marche plutot bien mais c'est pas encore ca 

 

ps: les nouveaux carburateur polini qui sont sur maxiscoot, sont ils assez grand pour se raccorder a la boîte à air et la pipe d admission car ils sont plsu compact et fin que les dell orto par exemple .

 

merci 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Prépare ta BAA (surtout que t'as déjà la mousse) et remet le manchon en caoutchouc sur le côté de celle ci si t'avais déjà enlevé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je l est pas enever le mancho mais qu est tu veux dire par prépa ta boîte à air ! on m a toujours dit de pas la preparer ! 

 

la c'est la viss de ricchesse qui est mal régler et j'ai des galets trops lourd donc le scoot prends pas assez de tours et ca aussi ca joue ! en descente le scoot se libere et prends plus de tours et donc je marche mieux en descente 

Modifié par Runner guizi gui

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter