• 0
booster_974

mécaboîte Problème d'allumage Am6 !

Question

booster_974    1

Salut , j'ai un gros problème ! J'ai un cylindre Metrakit pro race 3 .. Ma 50 commencer à faire des rupture j'ai changer de bougie , démonter le cylindre changer les joints , nettoyer mon carburateur . Rien ne marche . J'ai changer d’allumage et j'ai vu que ma clavette ne touche pas ma cloche ( oui je suis encore en allumage d'origine) 

 

configuration : Pot Scr sm 

vilebrequin Barikit racing

carburateur 28 Stage6 del orto boisseau plat

admision mk , clapet v12 (je crois )

 

Le problème c'est que la cloche ne se met plus dans la clavette je sais pas pourquoi .. !

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Bubulle    2 198

Salut, bon je ne vais faire aucun commentaires sur ta configuration :p

 

Si la cloche ne se mets plus dans la clavette c'est que tu as quelque chose qui viens bloquer entre les deux comme un fil par exemple, c'est à toi de voir qu'est ce qu'il bloque, on est pas en face de ta moto à ta place

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
unkown mk    44

C'est quoi cette configuration ? mdrrrrrr

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
booster_974    1

Mdrr oui c'est une configuration , de ouf sa les gars  :D2  vaudrais que je regarde de plus parce que c'est bizarre  :|

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant