• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
booster_974

mécaboîte
Problème d'allumage Am6 !

Question

Salut , j'ai un gros problème ! J'ai un cylindre Metrakit pro race 3 .. Ma 50 commencer à faire des rupture j'ai changer de bougie , démonter le cylindre changer les joints , nettoyer mon carburateur . Rien ne marche . J'ai changer d’allumage et j'ai vu que ma clavette ne touche pas ma cloche ( oui je suis encore en allumage d'origine) 

 

configuration : Pot Scr sm 

vilebrequin Barikit racing

carburateur 28 Stage6 del orto boisseau plat

admision mk , clapet v12 (je crois )

 

Le problème c'est que la cloche ne se met plus dans la clavette je sais pas pourquoi .. !

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

uuup please :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, bon je ne vais faire aucun commentaires sur ta configuration :p

 

Si la cloche ne se mets plus dans la clavette c'est que tu as quelque chose qui viens bloquer entre les deux comme un fil par exemple, c'est à toi de voir qu'est ce qu'il bloque, on est pas en face de ta moto à ta place

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est quoi cette configuration ? mdrrrrrr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mdrr oui c'est une configuration , de ouf sa les gars  :D2  vaudrais que je regarde de plus parce que c'est bizarre  :|

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0