• 0
brice329

scooter chinois
Scooter qui ne démarre pas

Question

Bonjour, j'ai un scooter chinois 4T, qui depuis 3 semaines ne démarre plus,
je vous explique : j'etais bloquer a 30km/h + grosse perte de puissance, on m'a conseiller de changer les galets, j'ai donc voulu enlever le variateur a l'aide d'un bloque-piston qui a pas marcher (le bloque-piston ressorter par force) ce qui a abîmer le pas de vis de ma culasse et trouer mon piston !
bref bien sur au remontage, le scooter ne démarre plus

j'ai donc fais changer : piston, cilindre, culasse et après remontage de tout ça, il ne démarre toujours pas !

la bougie est neuve(il y a une petite étincelle), les fusibles sont bon, l'essence n'arrive pas au carburateur mais l'essence coule quand j'aspire

une idée ? j'en ai marre ! merci beaucoup

Partager ce message


Lien vers le message
Partager sur d'autres sites

78 réponses à cette question

  • 0

Mes un couq de start pilote

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

après avoir essayé de démarrer, est ce que ta bougie est bien mouillé ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma bougie n'est pas mouillé du tout

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as nettoyé ton carburateur? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui à fond, plein il était rempli de "liquide" (eau ou essence je sais pas) a par la cuve ou je n'arrive pas a devisser les vis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben il faut nettoyer les gicleurs qui se trouvent dans la cuve, sinon sa sert à rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vais essayer alors, mais j'ai mis quelques gouttes d'essence direct dans l'emplacement de la bougie et sa ne démarre toujours pas, l'étincelle de ma bougie est tres faible

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vérifie ta masse moteur

tu as une béquille centrale fixé au carter ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment verifier ça ? oui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la masse moteur c'est le câble qui est fixé au démarreur. si le démarreur fonctionne, c'est bon.

la béquille centrale fait office de masse moteur quand elle touche le sol  ^^

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a quoi ressemble ce câble ? il sera pas fixer sur le cache culasse par hasard ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il y avait un câble ou le bout était en forme de " O " pour y venir fixer une vis et donc l'accrocher quelques part, au remontage j'ai jamais su ou le remettre donc je l'ai fixer au cache culasse pensait que c’était la...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c,est une masse, il faut le mettre sur la batterie ou le cadre.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cache culasse c'est pas bon ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cache culasse c'est pas bon ?

non, c'est une masse cadre ou batterie, non moteur,

 a moins que sur ton scoot c'est différent et que ce câble est une masse moteur 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai remis les masse ou il faut

 

j'ai changer ma membrane boisseau qui était troué

 


et il ne démarre toujours pas et j'entend ce " psshh " ce souffle au premier kick il est fort, au deuxieme moins fort, au troisieme fort, moins fort, etc...

j'ai l'imression que sa venait vers le cache culasse mais pas sur

au point de progression sa bloque un peu et après on entend pshh et ça se debloque comme si on retenait l'air, on la compresser et bim on la relâcher d'un coup

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Est ce que tu as réussi a démonter ta cuve pour  nettoyer tes gicleur ? 
ce " psshh" dont tu parle, as tu de la compression ? 

Cylindre culasse pot bien remonter ? quand tu kick mes ta main vers cette enssemble pour voir si tu n'as pas de "fuite" d'air 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voici ce que sa fais quand je kick : http://www.youtube.com/watch?v=1ASVDFy-248&feature=youtu.be

 

 

 

 

oui j'ai reussi a nettoyer la cuve, oui j'ai de la compression, oui bien remonter (mettre du son)

 

j'ai mis de l'essence culasse démonter dans le "bol" ou il y a soupape bougie et l'essence n'a pas coulé, donc l'etancheité est bonne...

Modifié par brice329

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon je l'ai ammener chez un pote, il me la refais démarrer enfin :D c'était un problème au soupapes

il démarre aucune accélération et une énorme fuite qui coule du carburateur

et en enlevant les durites j'ai remarquer que l'essence coule en continu de mon robinet a dépression

me dites pas qu'il est  hs, comment a t'il pu se peter ? il y a quelques jours rien ne coulait

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

réglage soupape il as fais? 

ben ça arrive que le robinet se casse 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui il la fais et il démarre nickel, mais il avance pas ! et j'ai une fuite niveau cuve carburateur et l"essence coule a flot de ma durité d'essence, y'a pas un moyen de rouler même sa hs ? ou de la reparer temporairement ? j'en ai besoin pour demain et j'irais acheter un robinet lundi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben normalment tu as un pointeau de floteur sui ouche l'arrivée d'essence dans la cuve, se qui empêche le débordement, sinon ben sa crain pour rouler comme sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc je peux rouler un peu avec dépression hs ? sans consommer 36l/100 ?

 

l'essence coule de la membrane qui en dans la cuve en bas (pourtant elle n'esst pas troué)

 

et d'une petite durite de quelques cm qui va vers le bas a l'air libre

 

mais il accélère pas ! pq ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter