• 0
Ziet

scooter mbk - yamaha
Soucis Rocket Help s'il vous plaît

Question

Bonjour , bon voilà j'ai un rocket j'ai changé le faisceau tout rebranché 

J'ai fait une vidéo pour vous montrer le soucis :

http://www.youtube.com/watch?v=iQpyz-shqm4&feature=youtu.be

 

 

 

Comme vous pouvez le voir sur la vidéo je suis poignet à fond et le scoot n'accélère pas , j'ai nettoyé mon carburateur , regardé mon cylindre piston , mes clapet tout est nikel .

 

Si quelqu'un a une solution , je vous remercie d'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites

35 réponses à cette question

  • 0

salut,

tu as branché le câble noir qui vas sous le moteur sur le démarreur? c'est la masse moteur

tu as testé une nouvelle bougie? (même si elle fait des étincelles elle peut déconner).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je n'ai pas mit de câble noir ( juste un qui reli le bas moteur et le cadre )

 

 

mais au niveau du démarreur je n'ai pas de câble noir ( faut que jle branche de ou a ou ? )

 

Sinon pour la bougie j'ai mit une neuve ( une Br8 je crois )

 

 

Juste savoir , je n'ai pas de batterie , donc pour le negatif je dois brancher le câble Noir , Bleu et sur le cadre pour faire masse ???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je n'ai pas mit de câble noir ( juste un qui reli le bas moteur et le cadre )

 

 

mais au niveau du démarreur je n'ai pas de câble noir ( faut que jle branche de ou a ou ? )

 

Sinon pour la bougie j'ai mis une neuve ( une Br8 je crois )

 

 

Juste savoir , je n'ai pas de batterie , donc pour le negatif je dois brancher le câble Noir , Bleu et sur le cadre pour faire masse ???

met une batterie de préférence,

le câble noir du démarreur (un peu plus gros) vas sur la batterie et le câble noir fin (qui est relié au noir du démarreur), est relié au cadre, comme la bobine (et d'autres composants) est en contact avec le cadre aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi au démarreur j'ai un câble Noir un peu gros , un noir et un Bleu/noir un peu plus petit .

 

Donc je branche le gros noir a la batterie , et le petit noir et le bleu/noir au cadre ? ( dsl pour ses questions mais merci d'avance )

Modifié par Ziet

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il est de quelle année ton rocket?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonne question , c'est un Next , le moteur date de 2012 , l'allumage date d'avant 2004 et le faisceau date d'après 2004 XD ( oui c'est un scoot recomposé lol )

 

 

Mais tous mes branchement sont bon , niveau connectique tout est nikel , bon rien ne marche mais tout est branché au bonne endroit lol . Y'a juste les 3 cables cité plus haut qu'il me reste .

Et je n'ai pas de batterie , mais j'ai déjà eu un rocket sans batterie et cela fonctionné bien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

par hasard, tu as un câble noir/blanc qui se branche au neiman? (coupe circuit) (du cdi au neiman)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui , j'ai le câble Noir/Blanc qui part du neiman au CDI

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le câble bleu/noir que tu dit, il vient d'ou? tu le retrouve ou sur le faisceau? cdi?

je bouge, je te répondrai ce soir

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

LE bleu/noir je le voit au niveau des câble batterie , il est avec un noir .

 

Mais après je sais pas ou il mene exactement car pour le suivre je dois decouvrir le faisceau .

 

 

 

 

En gros j'ai 1 câble rouge qui part au démarreur , un câble Bleu/noir et Noire relié ensemble qui doit se brancher au Negatif sur la batterie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon , bas bone nouvelle le scoot redémarre nikel .

 

C'était mon carburateur qui devait être HS ( carburateur de 14 avec gicleur 86 )

La j'ai remis un carburateur d'origine de 12 et nikel ( il tien pas le ralenti mais bon un simple relage à faire )

 

 

Donc voilà , j'ai plus qu'à faire mes branchement pour avoir lumiere et clignotant :)

 

merci pour ton aime Tom

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

LOOOOL

ok ba super :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai , mais c'est vrai qu'on pense jamais qu'un carburateur peut être HS .

On le nettoie est généralement on cherche pas plus loin

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon bas avec le nouveau carburateur ( carburateur de 12 gicleur de 90 )

Je pense que je viens de serrage mon moteur :s

 

 

Il roulé nikel 80/85 , et d'un coup il c'est engorgé et a calé , et impossible de le redémarrer ( il fait comme si il allé partir mais rien )

 

Et comme j'ai passé ma journée dessus , j'ai pas démonté mon cylindre encore pour voir .

 

 

Mais avant qu'il cale j'ai cru entendre comme un bruit métalique qui tombé par terre et juste après engorgé + calé .

 

serais ce un pré serrage ???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon c'est officiel j'ai serré ^^ .

 

Du moins c'est un serrage oui et non .

Mon cylindre na pas un pet rien , mon piston na aucune rayure rien juste ceci : 1371108444-20130613-092425.png

 

 

 

 

Donc dans mon malheur j'ai eu la chance que le cylindre ne soit pas rayé ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben dis donc, dieu seul sait ce qui c'est passé lol 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense a un defaut de fabrication sur le piston .

 

La partie qui a cassé est partie dans le pot ( j'ai pu la retirer )

 

 

 

Mais je ne vois que cette raison pour la casse ( c'est la 1ere fois que je serre de cette facon sans rien abîmer d'autre )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un nouveau kit alors? ou un piston tnt a 15€ lol

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non non , c'est le moteur d'origine , cylindre piston d'origine ( moteur de 2012 a 2000km a peine )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon c'est officiel j'ai serré ^^ .

 

Du moins c'est un serrage oui et non .

Mon cylindre na pas un pet rien , mon piston na aucune rayure rien juste ceci : 1371108444-20130613-092425.png

 

 

 

 

Donc dans mon malheur j'ai eu la chance que le cylindre ne soit pas rayé ^^

woa tu ma battu j'ai jamais vu un piston comme sa !!! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vu que c'est un defaut de fabrication , je peux pas me retourner contre MBK  ? :p

 

 

sait ton jamais je les emmene au tribunal et jleur demande un scooter neuf ( oui c'est beau de rever ^^ )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ils vont surtout de dire que c'est parce que t'a voulu modifier leur moteur. :ze:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon sinon mon scoot redémarre avec un autre piston .

 

MAis je n'arrive pas a régler mon carburateur ( carburateur de 12 avec gicleur de 90 , bougie rouge brique nikel ) 

mais niveau vis de ralenti impossible , j'ai beau la serrer à fond le scoot ne tiens pas .

 

 

j'ai bouché ma sortie de pot pour voir si j'avais une prise d'air et le scoot se coupe . Donc pas de prise d'air .

 

 

D'ou peu venir le problème s'il vous plaît ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est un gicleur de 65/70 d'origine, pourquoi 90 ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

car avec un gicleur de 70 le scoot merdouille .

la avec le 90 il marche nikel et j'ai une belle couleur brique 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter