Question

Bjr le problème c'est que mon booster à froid démarre au premier coup de kick et à chaud il faut au moins 4a5 coup kick pourquoi ? Quelqu un peu m'aider merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

21 réponses à cette question

  • 0

Peu on me répondre. Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

ta as quoi comme bougie ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

B9hs

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand tu kick tu mets du gaz avec la poignée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je peux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sinon 5a6 coup krick

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Perso je mets toujours la poignée dans l'angle pour démarrer, ça évite de mettre plein de coups de kick.

Sinon faut kicker plus fort ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Fais ton réglage  ralenti et vis d'air quand ton scoot est chaud et il démarrera mieux !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Julia déjà régler et rien change

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Après quand les pièces ont des kms, ça démarre un peu moins bien; usure de la bougie, pot avec des dépôts  etc... Des fois, faut pas trop chercher, tant que ça marche bien !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui m'est quan je sui au feu et qui met 5a10 seconde avant de partire obliger de le pousser avec le corp pour qu'il part

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca c'est les ressorts d'embrayage trop mous.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai ressor embrayage gris dorée on m'a dit que cetai comme des blanc ressor pousser blanc

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faut nous dire ttes les pièces que tu as changé sur ton scoot, sinon on peut pas t'aider !!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai moteur origine variateur multivar galet 5.1 embrayage malossi ressort blanc et pousser blanc pot mal ossi hyper racing

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton carburateur est t'il réglé parce que en gros ta un trou au démarrage je veux bien que les ressorts y soit défois pour qu'elle que chose mais de la a devoir le lancer avec les jambes 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

carburateur 16 del horto oui bien régler car une fois lancer il marche bien mes quan je lâche l'accélérateur on dirai que mon scoot va s'éteindre et après il pète

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un carburateur joue aussi sur la pêche au démarrage donc vérifie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un carburateur joue aussi sur la pêche au démarrage donc vérifie

 

oui extatement si ta le starter manuel aussi qui t aide pour les démarrage a froid 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A froid aucun souci c'est à chaud le souci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon du coup se matin j'allume booster 150 mètre et il s'éteint kick bloque je démonte tous piston bloque dans cylindre . Cylindre piston à changer saver de quoi sa peu venir

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter