• 0
STUNT-2012

scooter mbk - yamaha
Plus de reprise, plus de puissance NITRO

Question

Bonsoir , j'ai un nitro qui a 14000 km ( le cylindre a 4000 mille ) est depuis pas longtemps le scoot avance plus trop avant ct un bon 88 sur plat et la c 78 80 a peut prêt !

De 0 a 30 il guel un peu plus que d'habitude mais rien de méchant et après si je ralenti et repart dans une monter ou même sur le plat il fait comme sa :

De 0 a 30 ------ de 30 a 60 ______ et après jusqu'à 80 il est normal je sais pas comment expliquer alors j'ai fait comme sa !

Mon variateur est un malossi multivar il doit à avoir 25 mille

Et l'embrayage 14000 mille

La courroie doit avoir 4000 je crois je sais plus trop c une malossi !

PS : j'ai fait 150 km en une journée il fesait plus de 40 degrés et j'ai fait une surchauffe mon scoot c'est mis en sécuriter ( la durite de la culasse au cylindre avait lâcher) et j'ai rouler à peut prêt 1km a 40 sans liquide de refroidissement après j'ai tout remis et la jais repris mon scoot et il avance beaucoup moins c du a sa ????? Merci beaucoup

Partager ce message


Lien vers le message
Partager sur d'autres sites

19 réponses à cette question

  • 0

tu as certainement fait un presserage démonte ta culasse pour regarder l état de ton cylindre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça peut pas être mon variateur ou mon embrayage ques fatiguer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'autre avis ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu devrais vraiment démonter ton cylindre pour vérifier et nous mettre une photo on te dira si quelque chose va pas, parce que rouler sans liquide c'est vraiment pas bon, surtout après une surchauffe ;)

 

Je pense que tu as fait un préserrage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais faut que j'achète les joint aussi non ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai faut racheter les joint après, verifie tes galet, tes segment et regarde ta courroie elle est peut être usée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

PS : j'ai fait 150 km en une journée il fesait plus de 40 degrés et j'ai fait une surchauffe mon scoot c'est mis en sécuriter ( la durite de la culasse au cylindre avait lâcher) et j'ai rouler à peut prêt 1km a 40 sans liquide de refroidissement après j'ai tout remis et la jais repris mon scoot et il avance beaucoup moins c du a sa ????? Merci beaucoup

bien sûr que c'est due à sa.

et c'est quel cylindre ?? un origine adaptable de quelle marque?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un origine de nitro coûte 120 e ? Car mon pro ma dit sa et il a dit à un autre mek que le cylindre de nitro le vrai d'origine coûter 200 e

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un origine de nitro coûte 120 e ? Car mon pro ma dit sa et il a dit à un autre mek que le cylindre de nitro le vrai d'origine coûter 200 e

oui le vrai origine coûte plus de 200 € voir presque 300 attends je vais voir je te dit sa, = oui 280 avec la culasse et 215 environ cylindre/piston et joints

120 c'est de l'origine adaptable 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais il a 4000 mille c qui tien quand même non ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais il a 4000 mille c qui tien quand même non ?

?? ben oui, mais là tu l'as usé prématurément en roulant sans eau, en plus il c'est étaeint en roulant, ce n'est pas une sécurité mais une surchauffe 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc le mieux c de faire quoi la?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc le mieux c de faire quoi la?

continuer à rouler comme sa, sa ne pose pas de souci sa tiendra encore

et le remplacer des que ton budget le permet

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regardes ton cylindre par sécurité, si il a qqchose, tu peux ptet le faire récupérer plutôt que de faire un serrage plus tard. Faut que tu le vérifies, après ça peut venir d'autre chose puisque tu as fait que 2 kms à 40 !  Les galets sont et vérifies toute ta variation ( ressort de poussée, embrayage, courroie  etc... )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La perte de vitesse de pointe au début sa peux être aussi tes galet c'est pour sa qui gueulais un peu plus car il était un peu plus léger qu'il devrais être par contre ce qui est de rouler 1 km sans liquide même pas très vite c'est dommage car tu a du bien faire chauffer le moteur et donc fondre tes segment et peux être même ton piston ...

Modifié par AoEnico

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour vos réponse ! Mai la il marche nikel à part qui roule moins vite et qui guel surtout a 2 ! Mais si les segments il aurait fondue ou le piston il marcherai pas bien non? Et est-ce que une surchauffe peu abîmer le vilebrequin il a 14 000 et le scoot a 1ans ? Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui donc c'est juste tes galet qui sont mort change les puis il gueulera plus 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'pas plutôt mon embrayage ? parce que il patine dur à 2

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter