• 0
Dadou78170

scooter piaggio - gilera
Piaggio zip 2t ne démarre plus! HELP

Question

Bonjour à tous!

Alors voilà, je suis tombé en panne avec mon zip hier. Je vous explique le context rapidement: Je roule au mélange à 2% et il y à trois jours, en allant faire mon plein d'essence, je me suis trompé sur la dose d'huile à mettre. J'en ai mis environ le triple voir plus (tel un con). Bon je démarre, il roule bien mais beaucoup de fumée. 2 jours plus tard, j'étais entrain de rouler tranquilement en ligne droite a 35km par heure et la j'essaie de donner un coup d'accélération mais rien ne se passe, il ralenti puis se coupe. Je me met sur le bas coté et j'essaie de le démarrer au kik mais rien. Je le raméne chez moi en le poussant pendant 3h :/ et j'analyse le tout. La bougie était devissée, elle était imbibe d'huile noir. Je la nettois, vidange du réservoir puis ajout d'essence sp98 pure. J'essaie de le démarrer mais rien. J'enleve la bougie, je donne des coups de kik pour faire rentrer de l'air, je remet et rien, il ne démarre pas.

Alors première chose que j'ai fait et de tester la bougie sur la masse en donnant des coups de kik: aucune étincelle. De plus je n'ai plus de batterie. Cela pose un problème?

Ce que je compte faire tout d'abord et de racheter une bougie. Je tiens aussi a vous signaller que j'ai enlever le cache de refroidissement du cylindre. Je suis pratiquement sur que ce n'est pas une panne moteur car j'arrive à donner des coups de kik, le bruit tourne rond.

Dites moi ce que vous en penssez. problème de bougie? de bobine morte? batterie?

Merci de vos réponses :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

47 réponses à cette question

  • 0

Je pense que ta bougie a rendu l'ame, ca n'aime pas l'huile les bougie. Essaie déjà une bougie et tiens nous au courant.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce soir je passe chez un concessionaire en acheté une, tu m'en conseil une en particulier?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si t'est d'origine une B9 fait l'affaire . si avec la nouvelle bougie il ne démarre pas , mets un peu d'essence pure dans le cylindre ( par le trou de la bougie ) . Normalement il devrait démarrer .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vous tiens au courant ce soir ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour la batterie moi je serrai toi je la remettrai avec le fusible 

 

car il sufuit que ton scoot n'a pas d amperage ben tu a plus d étincelle 

 

et oui ta bougie aussi HS comme dit SPOOKY les bougie sa n aime pas trop l huile 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sans batterie tu démarre quand même ^^ c'est a ca que sert le kick, question amperage en kickant tu vas faire tourmer ton moteur et donc ton allumage, et lui va produire du courant ! :-)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors sur sur certain scoot et sur 125 si tu a na pas l amperage ben tu n 'a pas d alumange 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personelement, je pense que la batterie n'a pas d'importance pour le démarage car, j'ai branché un testeur de courant (j'ai oublié le mot) sur la bobine et des que je donne un coup de kik, l'aiguille monte à environ 10-12volts donc cela n'a pas d'importance à mon avis...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il ne démarre pas malgré le changement de la bougie je pense que c'est un problème électrique au niveau de la bobine. est-ce que si je met un peu d'essence pure dans le trou de la bougie cela va endommager mon cylindre?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur un zip en tout cas la batterie ne gene pas pour le démarrage, après peut-être que sur d'autre modele c'est possible que ca gene ^^'

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu a de l'étincelle ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde ta cosse d'allumage sur les zip ca pette tout le temps sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de vos réponses. Il ny a toujours pas d'étincelle sur la bougie. Je pense que le problèmeme vient soit de la bobine morte ou du faisseau electrique. Le lien que tu ma envoyer nest pas trop en lien avec mon problème car ce nest pas un problème de batterie mais je vais quand même essayé. Quen pensez vous?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est pas un problème de batterie c'est un problème de contacte moi aussi sur mon zip j'ai eu ses problème et j'avais pas d'étincelle  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment a tu fais ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai changé la cose sur un vieux stator que j'avais

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peux tu me dire brievement ou se trouve les cosses ainsi que le stator.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde le lien que je t'ai envoyer la première photo je croit (les bobine) c'est sa le stator la cosse est au bout et elle sort de ton cache de refroidissement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais sur la photo Il est difficil de voir. Explique plus precisement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je suis pas très doué pour expliquer enlève ton cache bougie et tu vas voir un fils avec les faisceau de branché dessus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nn c bon j'ai trouve merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

De Rien ;)  (jcrois j'ai vue ton scoot a marcel samba l'autre jour)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faut til enlever l'autre cache ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour mieux travailler oui c'est le mieux 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Marcel samba?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter