• 0
Remrem

scooter mbk - yamaha
problème batterie qui ce decharge même neuve

Question

bonjour a tous,

Alors voilà j'espère que vous pourrais m'aider en m'éclairant sur mon problème : qui est que ma batterie ne tient plus la charge, alors j'ait tout simplement changer de batterie par une neuve, et le problème persiste même la neuve a fonctionner une semaine je croit ^^'

PS : ayant démonter mon scooter ressemant pour problème moteur mon père a vue que l'allumage ( qui est d'origine ) avait bleui, esse normale ? Cela serait la cause de mon problème ??

Merci a tous ceux qui pourront m'aider :cool:

Partager ce message


Lien vers le message
Partager sur d'autres sites

18 réponses à cette question

  • 0

Si c'est juste la cloche, c'est probablement pas ça... Tout bêtement, tu l'as chargée ta batterie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up même problème ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu prend un voltmètre tu le branche sur les cosse de ta batterie tu regarde il y a combien "12V" tu allume ton scooter et la tu dois lire 13V environs quand tu accélère si sa ne bouge pas c'est que ton cdi est mort car il ne charge plus ta batterie ou quelque chose de débrancher ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu prend un voltmètre tu le branche sur les cosse de ta batterie tu regarde il y a combien "12V" tu allume ton scooter et la tu dois lire 13V environs quand tu accélère si sa ne bouge pas c'est que ton cdi est mort car il ne charge plus ta batterie ou quelque chose de débrancher ;)

Ok merci je vais essayer ta technique et je vous tient au courant =)

Si j'ai bien compris quant je branche sur les cosse sur la batterie avec le voltmètre ( scooter allumer ) ça doit m'indiquer 13v et quant j'accélère sa devrai plus être 13V mais plus ou moins haut c'est sa ?

Modifié par Remrem

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si c'est juste la cloche, c'est probablement pas ça... Tout bêtement, tu l'as chargée ta batterie ?

Oui la batterie a été correctement charger ^^

Et aussi, c'est grave si je recharge la batterie asser souvent ? ( quant elle na plus de batterie toute les semaine environ)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui la batterie a été correctement charger ^^

Et aussi, c'est grave si je recharge la batterie asser souvent ? ( quant elle na plus de batterie toute les semaine environ)

Cosse brancher tu dois trouver environ 12 Volts et une fois ton scooter allumer tu devrai voir ta batterie se charger au alentour de 13 Volts quand tu accélère :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut ! le cdi contrôle le rechargement de la batterie ? ce n'est pas le régulateur ?

Modifié par Fatal80
2 membres aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cosse brancher tu dois trouver environ 12 Volts et une fois ton scooter allumer tu devrai voir ta batterie se charger au alentour de 13 Volts quand tu accélère :)

Oui mais j'ai un petit problème je n'ai pas et je connait pas quelqu'un possèdent un voltmètre ...

il y a t'il une autre solution ? et ces quoid le regulateur sur booster ?

Modifié par Remrem

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut ! le cdi contrôle le rechargement de la batterie ? ce n'est pas le régulateur ?

Oops oui je me suis tromper xD merci de m'avoir corriger :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais j'ai un petit problème je n'ai pas et je connait pas quelqu'un possèdent un voltmètre ...

il y a t'il une autre solution ? et ces quoid le regulateur sur booster ?

Sa coûte trois fois rien un voltmètre tu vas a bricodepot tu en à pour 5 € même sur Ebay :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa coûte trois fois rien un voltmètre tu vas a bricodepot tu en à pour 5 € même sur Ebay :)

et c'est toujours utile dans avoir un de côté :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a démonter l'allumage de ton scooter ? si il les bobine ont bleui c'est fort probable que le stator est mort ! chez mon pro ça coûte 39 euros.

Le stator donne une intensité très élevé genre 200v quand tu roule, le régulateur sert a transformer cette intensité en 12-13v max    

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a démonter l'allumage de ton scooter ? si il les bobine ont bleui c'est fort probable que le stator est mort ! chez mon pro ça coûte 39 euros.

Le stator donne une intensité très élevé genre 200v quand tu roule, le régulateur sert a transformer cette intensité en 12-13v max    

Ok tu m'eclaire un peu sur le fonctionnement la =)

Aurais tu un lien d'un stator pour environ 40 eur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa coûte trois fois rien un voltmètre tu vas a bricodepot tu en à pour 5 € même sur Ebay :)

D'accord je vais essayer de m'en procuré un merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a démonter l'allumage de ton scooter ? si il les bobine ont bleui c'est fort probable que le stator est mort ! chez mon pro ça coûte 39 euros.

Le stator donne une intensité très élevé genre 200v quand tu roule, le régulateur sert a transformer cette intensité en 12-13v max    

intensité = A - Ampère (s)

Tension = V - Volt (s)

le régulateur sert a lissé une tension , non a la transformé

 

quel type de batterie tu a acheté?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

intensité = A - Ampère (s)

Tension = V - Volt (s)

le régulateur sert a lissé une tension , non a la transformé

 

quel type de batterie tu a acheté?

Une d'origine de booster a 12V

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tout tes feux fonctionnent?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui si ton stator tourne pas c'est normal que t'as batterie se décharge vu que l'équipement pompe dessus et n'a aucun apport d'énergie ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter