• 0
TKR90

scooter peugeot TKR furious qui a du mal a s'élancer

Question

TKR90    0

Bonjour , depuis quelque temps mon scooter a de plus en plus de mal a démarrer  en monter si je m'arrête je ne peut plus repartir obliger de le pousser pi aux plat c'est pareil mais une foi que le moteur a pris des tour c'est bon

Sur le scooter y a :

- Pot léovince TT

-Gicleur de 60 (origine 52)

- Galet de 5 gramme (bien sur y en a plein qui vont me dire que je suis trop léger pour un Peugeot mais y marche que avec des 5 gramme )

-Ressort d'embrayage de + 30 % c'est les blanc  :http://www.la-becanerie.com/scooter/moteur/embrayages/ressorts-d-embrayage-x9-tnt1.html

Je suis sur aussi qui en a qui vont me dire mais tes ressort d'embrayage d'origine,mais avec les origine c'est pire ci je mais les +15%c'est pas assez est ci je mais les +50% le scooter démarre méme plus .

-ressort de poussée origine

Le scooter et de 2006 il a 30 000 Km j'avais rechanger piston segment a environ 20 000

Je pence que mon moteur est certainement a refaire a neuf (Cylindre, piston, segment ) se qui expliquerais qu'il a du mal a démarrer et aussi est aussi le faite qui est des galet si léger (5 gramme )

mais bon j'attend vos avis

PS: a froid sa le fait moins que a chaud

 

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
Pasternak    1 355

Tu as essayé de baisser ta carb' ? Perso sur le TT, j'avais tous mes réglages d'origine et ça tournait plutôt bien.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 228

Bonjour , depuis quelque temps mon scooter a de plus en plus de mal a démarrer  en monter si je m'arrête je ne peut plus repartir obliger de le pousser pi aux plat c'est pareil mais une foi que le moteur a pris des tour c'est bon

Sur le scooter y a :

- Pot léovince TT

-Gicleur de 60 (origine 52)

- Galet de 5 gramme (bien sur y en a plein qui vont me dire que je suis trop léger pour un Peugeot mais y marche que avec des 5 gramme )

-Ressort d'embrayage de + 30 % c'est les blanc  :http://www.la-becanerie.com/scooter/moteur/embrayages/ressorts-d-embrayage-x9-tnt1.html

Je suis sur aussi qui en a qui vont me dire mais tes ressort d'embrayage d'origine,mais avec les origine c'est pire ci je mais les +15%c'est pas assez est ci je mais les +50% le scooter démarre méme plus .

-ressort de poussée origine

Le scooter et de 2006 il a 30 000 Km j'avais rechanger piston segment a environ 20 000

Je pence que mon moteur est certainement a refaire a neuf (Cylindre, piston, segment ) se qui expliquerais qu'il a du mal a démarrer et aussi est aussi le faite qui est des galet si léger (5 gramme )

mais bon j'attend vos avis

PS: a froid sa le fait moins que a chaud

logiquement on fait tou les 10000 km on fai une segmentation voir changement piston 

mais vue le kilométrage changement de cylindre complet 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
TKR90    0

ben perso moi tous d'origine le scooter avance pas du tous

tu crois que mon gicleur est trop gros  (la couleur de ma bougie est bonne )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pasternak    1 355

Bah si le cylindre est un peu lessivé, déjà, il demande moins riche, alors déjà que pour moi tu l'es déjà un peu trop...

 

essaie de baisser la carburation, sinon il faudra sûrement peut-être refaire au minimum la segmentation, voire passer sur un piston de côte supérieure, s'il y a.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
TKR90    0

ok je vais essayer  ça si je le redescends a 58 sa serais mieux ?  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
TKR90    0

Bonjour alors aujourd'hui  j'ai essayer de mètre un gicleur plus petit sur mon scooter et le résultat était plutôt critique , toujours le même dépare mais moins de puissance moins d'accélération moins bonne reprise et aussi moins de pointe 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
M4tt_4K    1

Ton embrayage est bon, les garnitures non glacées ?

Et ta courroie est dans quel état ?

Sinon à chaud le ralenti tiens bien ?

Modifié par M4tt_4K

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
TKR90    0

ouai embrayage et bon et les garniture ne sont pas glacée j'ai déjà essayer  avec un autre embrayage et c'est pareil

ma courroie et pratiquement neuve à chaud y tien le ralenti

mais il le fait beaucoup moins a froid il a beaucoup moins de mal à partir contrairement a quand il et chaud ou la il galère

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant